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Exchange ActiveSyncを使用してモバイル デバイスをExchange Onlineに接続できない

元の KB 番号: 2427193

現象

ユーザーのモバイル デバイスは、Microsoft Exchange ActiveSyncを介して Microsoft 365 のMicrosoft Exchange Onlineに接続できません。 ただし、モバイル デバイスは以前に接続できました。

原因

この問題は、さまざまな理由で発生する可能性があります。 これには、次のものが含まれますが、これらに限定されません。

  • デバイスはインターネット サービス プロバイダー (ISP) またはインターネットに接続できません。
  • デバイスが正しく設定されていません。
  • 接続をサポートするExchange Online メールボックス サーバーは、メンテナンスや停止の問題のために使用できません。

解決策 - 手順 1: ActiveSync がユーザーに対して有効になっていることを確認する

  1. 管理者として Microsoft 365 ポータルにサインインします。

  2. [管理] を選択し、[Exchange] を選択して Exchange 管理センターを開きます。

  3. 左側のナビゲーション ウィンドウで、[ 受信者] を選択し、[メールボックス] を選択 します

  4. メールボックスの一覧で、ユーザーをダブルクリックし、[ メールボックス機能] を選択します。

  5. [ モバイル デバイス] で、次のアクションを実行します。

    1. [Exchange ActiveSyncを無効にする] が表示された場合は、ActiveSync がユーザーに対して有効になっていることを意味します。 この記事の 「手順 2: モバイル デバイスが ActiveSync 検疫規則によってブロックされていないことを確認 する」を参照してください。
    2. [Exchange ActiveSyncを有効にする] が表示された場合は、ActiveSync がユーザーに対して有効になっていないことを意味します。 [Exchange ActiveSyncを有効にする] を選択し、メッセージが表示されたら [はい] を選択し、[保存] を選択します
  6. ActiveSync を再度有効にした後、デバイスをもう一度設定してみてください。

解決策 - 手順 2: モバイル デバイスが ActiveSync 検疫規則によってブロックされていないことを確認する

  1. Exchange 管理センターで、[ モバイル] を選択し、[ モバイル デバイス アクセス] を選択します。
  2. ユーザーのモバイル デバイスが検疫済みデバイスの一覧に含まれていないことを確認します。

解決策 - 手順 3: 自動検出を使用して ActiveSync を設定できることを確認する

自動検出サービスを使用すると、Outlook と携帯電話を簡単に設定できます。 自動検出サービスでは、ユーザーのメール アドレスとパスワードを使用して、ユーザーのプロファイルを自動的に設定します。

この問題をさらにトラブルシューティングするには、Microsoft Remote Connectivity Analyzer でExchange ActiveSync自動検出テストを実行します。 ユーザーがローカルのワイヤレス ネットワークを使用して Exchange Online に接続する場合は、両方のテストを実行して、ローカル ネットワークが ActiveSync エンドポイントへの接続を許可していることを確認する必要があります。

リモート接続アナライザーを使用して ActiveSync アクセスExchange Online外部でテストする

注:

管理者は、必要に応じて、接続アナライザーの削除の実行をユーザーにガイドすることができます。 Exchange ActiveSync自動検出テストでは、ユーザーが資格情報を入力する必要があります。

  1. Web ブラウザーで、 Microsoft Remote Connectivity Analyzer ツールを参照します。

  2. Microsoft 365 サインイン資格情報を入力します。

    Microsoft 365 サインイン資格情報の入力のスクリーンショット。

  3. [ テストの実行] を選択し、詳細ウィンドウが表示されるまで待ちます。

    [リモート接続アナライザー] ウィンドウで [テストの実行] を選択したスクリーンショット。

  4. テスト結果を確認します。

    [リモート接続アナライザー] ウィンドウの [テストの詳細] のスクリーンショット。

  5. 次のどちらかの手順を実行します。

    • テストに合格した場合は、モバイル デバイスを設定します。
    • テストが失敗した場合は、自動検出サービスが正しく設定されていることを確認します。 詳細については、以下の資料を参照してください。

解決策 - 手順 4: 自動検出を使用せずにモバイル デバイスを設定する (自動検出を使用しない場合)

モバイル デバイスを設定するときは、自動検出を使用することをお勧めします。 ただし、自動検出を使用せずにモバイル デバイスを設定する場合は、次のいずれかの Microsoft Web サイトで説明されている手順を使用します。

この資料に記載されているサードパーティ製品は、マイクロソフトと関連のない他社の製品です。 明示的か黙示的かにかかわらず、これらの製品のパフォーマンスや信頼性についてマイクロソフトはいかなる責任も負わないものとします。

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