多要素認証用に削除されたアプリ パスワードは、Microsoft 365、Azure、または Intuneで引き続き機能します
問題
Azure Multi-Factor Authentication に使用されているアプリ パスワードを削除すると、アプリ パスワードは引き続き機能するように見えます。
原因
この問題は、ユーザーがアプリ パスワードを使用して正常にサインインした後に取得されたトークンが、トークンの有効期限が切れるまで引き続き機能するためです。 トークンは、ユーザーが正常にサインインしたデバイスでのみ機能します。
ソリューション
トークンの有効期限が切れるのを待ちます。 ユーザーがアクセスしているサービスによっては、8 時間から 24 時間かかる場合があります。 この方法は、パスワードが変更されたとき、またはユーザーが削除されたときと同じガイドラインに従います。
詳細情報
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フィードバック
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