Microsoft Dynamics 365 メールボックス アラートで ErrorQuotaExceeded Exchange サーバーから 403 エラーが返されました
この記事では、Microsoft Dynamics 365で電子メールを送信した後も電子メールが保留中の送信状態のままになる問題の解決策について説明します。
適用対象:Microsoft Dynamics 365 Customer Engagement Online
元の KB 番号: 4556585
現象
Microsoft Dynamics 365でメールを送信しようとすると、メールは保留中の送信状態のままになり、次のアラートがユーザーのメールボックス レコードに記録されます。
電子メール メッセージ [メッセージの件名] を送信できません。 メールボックス [メールボックス名] で指定された資格情報が正しく、電子メールを送信するための十分なアクセス許可があることを確認します。 次に、メール処理のためにメールボックスを有効にします。
Email サーバー エラー コード: ErrorQuotaExceeded。 Exchange.server から 403 エラーが返されました。
原因
このエラーは、クォータ/制限を超えたために、Microsoft Exchange がユーザーのメール送信を妨げていることを示します。 たとえば、メールボックスに 10 GB の記憶域の制限があるが、この制限を超えている場合、Microsoft Exchange では、メールボックスが許可されたクォータ内になるまで、そのメールボックスからメールを送信できなくなる可能性があります。 Microsoft Exchange Onlineには複数の制限があるため、メールを送信できないことがあります。 詳細については、「Exchange Online の制限」をご覧ください。
解決方法
Outlook または Outlook Web Access (OWA) でメールボックスから直接メールを送信できることを確認します。 このメールボックスとして Outlook からメールを送信できず、メールボックスがクォータを超えないことを確認した場合は、Exchange 管理者または Microsoft Exchange サポートにお問い合わせください。
フィードバック
https://aka.ms/ContentUserFeedback」を参照してください。
以下は間もなく提供いたします。2024 年を通じて、コンテンツのフィードバック メカニズムとして GitHub の issue を段階的に廃止し、新しいフィードバック システムに置き換えます。 詳細については、「フィードバックの送信と表示