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Salesforce CRM で拡張Emailが有効になっていないと、CRM にメールを保存できない

この記事は、Salesforce CRM で拡張Emailが有効になっていない場合に Microsoft Copilot for Sales で発生する "Salesforce の設定の更新" エラーのトラブルシューティングと解決に役立ちます。

注:

Microsoft Sales Copilot は、2024 年 1 月に Microsoft Copilot for Sales としてブランド変更されました。 この記事のスクリーンショットは、近日中に新しい名前で更新されます。

影響を受けるのは誰ですか?

要件の種類 説明
クライアント アプリ Copilot for Sales Outlook アドイン
プラットフォーム Web クライアントとデスクトップ クライアント
Os Windows と Mac
展開 ユーザーが管理し、管理者が管理する
CRM Salesforce
Users すべてのユーザー

現象

Salesforce にメールを保存しようとすると、次のエラー メッセージが表示されます。

Salesforce の設定を更新する

拡張Emailが有効になっていない場合に発生する更新設定エラーを示すスクリーンショット。

原因

拡張Emailは Salesforce では有効になっていません。

解決方法

この問題を解決するには、次のいずれかのアクションを実行します。

  • Salesforce で拡張Emailを有効にします
  • Salesforce で拡張Emailを有効にせずに、メールを Salesforce に保存できるようにするには、管理者に Microsoft サポートに問い合わせてください。

詳細

問題がまだ解決しない場合は、 Copilot for Sales - Microsoft Community Hub にアクセスして、エキスパートと関わってください。

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