Шрифт значка не загружается в клиентах Business Central
В этой статье описывается решение проблем с пользовательским интерфейсом, которые могут возникнуть, когда шрифт значка не загружен в веб-клиент Business Central, планшетный клиент Business Central или телефонный клиент Business Central.
Симптомы
Шрифт значка отсутствует в веб-клиенте Business Central, планшете Business Central или телефоне Business Central. В результате возникают некоторые проблемы с пользовательским интерфейсом. Например, вы не увидите значок "плюс" перед действием "Создать ".
Причина
Эта проблема возникает из-за того, что параметр загрузки шрифта не включен в браузере.
Решение
Чтобы устранить эту проблему, добавьте веб-сайт Business Central на надежные сайты.
- В Windows 10 запустите панель управления на устройстве.
- Перейдите в раздел Сеть и интернет-параметры>>Безопасность>Надежные сайты.
- Нажмите кнопку Сайты и добавьте веб-сайт Business Central.
- Нажмите кнопку Закрыть>ОК.
Кері байланыс
https://aka.ms/ContentUserFeedback.
Жақында қолжетімді болады: 2024 жыл бойы біз GitHub Issues жүйесін мазмұнға арналған кері байланыс механизмі ретінде біртіндеп қолданыстан шығарамыз және оны жаңа кері байланыс жүйесімен ауыстырамыз. Қосымша ақпаратты мұнда қараңыз:Жіберу және пікірді көру