사용자가 구독, 계정 설정 및 청구 정보를 관리하는 데 도움이 되는 Microsoft 365 기능입니다.
안녕하세요, Microsoft 커뮤니티에서 Office 부문 독립 관리자 및 Insider로, Xbox 부문 대사 (Ambassador) 로 활동하고 있는 민경천입니다.
아래 답변에 따라 해결하실 수 있으니 참고하시기 바랍니다. 결국 하나의 제품키에 하나의 디바이스만 사용 가능하기 때문에 옮기실 수 있습니다.
[원인]
말씀해주신 현상의 원인은 다음 공식 문서에 명시된 내용, 'Office Home & Student, Office Home & Business, Office Professional 또는 개별 Office 앱을 비활성화할 수 있는 방법은 없습니다. 대신 Office를 다시 설치한 후 정품 인증에 설명 된 프로세스를 사용하여 다시 설치하 고 정품 인증을 받아야 합니다.' 에 해당합니다.
["제한에 도달 함" 오류가 표시 되는 경우 Office 365 비활성화]
https://bit.ly/2L9kyXS
따라서 해결책은 다음과 같습니다.
[해결책]
다음 공식 문서 내용 중 'Office를 다시 설치하거나 이동한 후 정품 인증' 항목의 내용에 따라 고객 지원 센터로 통화하여 전화 인증을 통해 재인증 가능하시겠습니다.
[인증 마법사를 사용하여 Office 365, Office 2016 또는 Office 2013 정품 인증]
https://bit.ly/2DB3YtG
고객 서비스 전화 관련 상세 정보는 다음과 같습니다.
마이크로소프트 고객 서비스 전화 (대한민국)
(한국마이크로소프트 고객 지원 센터)
1577-9700 (국내 거주) 또는 02-567-7881 (해외 거주 시 국제 전화를 통해 통화하고자 하는 경우)
'한국마이크로소프트 고객 지원 센터' 상담원과 직접 통화 가능한 '일반 업무' 시간은 토요일, 일요일, 공휴일을 제외한 평일 오전 9시 부터 오후 9시까지 입니다.
해외에 거주 또는 상주 중인 구독자 또는 해외에서 구독을 구매한 구독자의 경우, 해당 국가 고객 서비스 전화 번호를 다음 웹사이트에서 확인하여 이용하시기 바랍니다.
[글로벌 고객 서비스 전화 번호]
https://bit.ly/2XQKtVu
감사합니다.
[Microsoft 커뮤니티 Office 부문 독립 관리자 및 Insider, Xbox 대사 (Ambassador) 소개]
과거 마이크로소프트에서 13년간 Enterprise Account Technology Strategist 및 Product Manager for Office 365 역할로 근무하고 현재는 Office 365 Home을 사용하는 일반사용자로서 Microsoft 커뮤니티에서 다른 사용자 분들께 도움을 드리고 있으며, 지금은 Cloud (Azure, AWS, GCP, OpenStack) Technology Consultant 및 DevOps Specialist로 IT 커리어를 이어가고 있습니다.
※ Microsoft 커뮤니티 내에서 답변을 드리고 있는 '대사 (Ambassador) 및 독립 관리자'들은 모두 Microsoft 직원이 아닌 각 개인의 Microsoft 기술에 대한 본인의 전문 지식과 경험을 바탕으로 다른 사용자들을 돕고자 활동하고 있는 질문자와 같은 또 다른 사용자입니다. 따라서 Microsoft의 제품/서비스/정책 등에 대한 (합당한 범위 내에서의) 부정적인 피드백이나 질문자 개인의 감정 표현은 다음의 공식 경로를 통해 표현하시기 바랍니다.
[Microsoft Office에 대한 의견을 보내는 방법]
https://bit.ly/2PyTHCP
[Customer Feedback for Microsoft Office 365]
https://office365.uservoice.com/