Skype For Business 2015 年12 月の更新プログラム適用後の SSO の問題
Japan Lync/Skype サポートです。
現在、以下の事象について多数お問い合わせが寄せられております。
公開されたサポート技術情報(KB)等、お客様が参照できる公開情報のご用意が
現時点ではございませんため、本Blogにてお知らせをさせて頂きます。
[現象]
一部のお客様で Skype For Business のセキュリティー更新である、 KB3114351(MS15-128) を適用後、
サインインを行う際に毎回パスワードを求められる問題が発生しております。
対象となる更新
Title:[MS15-128] Lync 2013 (Skype for Business) セキュリティ更新プログラムについて (2015 年 12 月 8 日)
https://support.microsoft.com/ja-jp/kb/3114351
[原因]
KB3114351 には一部のお客様の環境で、Skype For Business が正しく認証ができくなる不具合がある事が判明しております。
この問題は、すでに開発部門にて認識、対応が進められており、修正がご提供される予定です。
引き続き、来月、2月にリリースされます、更新プログラムに修正が含まれる予定となっております。
[解決方法]
以下の修正の適応を行っていただけますようお願いいたします。
Title:February 9, 2016, update for Lync 2013 (Skype for Business) (KB3114732)
URL:https://support.microsoft.com/en-us/kb/3114732
補足:
オンライン・オンプレのいずれの環境でも起こる現象となります。
本情報の内容 (添付文書、リンク先などを含む) は、作成日時点でのものであり、予告なく変更される場合があります。