다음을 통해 공유


영업 사원의 잠재 고객 자격 문제 해결

이 문서는 영업 사원의 잠재 고객 자격 문제를 해결하고 resolve 데 도움이 됩니다.

잠재 고객을 변환하거나 자격을 얻을 어떻게 할까요? 있나요?

육성한 잠재 고객에 비즈니스로 전환할 가능성이 있다고 판단하면 잠재 고객을 받을 자격이 있습니다. 당신이 리드를 자격을 얻을 때, 그것은 기회가된다.

잠재 고객을 한정하려면 잠재 고객 레코드의 명령 모음에서 한정 을 선택합니다.

잠재 고객 양식에서 한정 단추를 선택합니다.

잠재 고객 목록에서 잠재 고객을 한정할 수도 있습니다. 영업>잠재 고객으로 이동합니다. 자격을 갖추려는 잠재 고객을 선택하고 명령 모음에서 한정을 선택합니다.

문제: 잠재 고객을 한정할 수 없습니다.

잠재 고객을 한정할 때 발생하는 여러 오류 또는 문제가 있습니다.

  1. 오류 1 - 이 계정 또는 연락처와 일치하는 항목이 이미 있을 수 있습니다.
  2. 오류 2 - 다음 단계로 이동하려면 필요한 단계를 완료합니다.
  3. 오류 3 - 활성 단계가 잠재 고객 엔터티에 없음
  4. 오류 4 - 액세스 거부 또는 권한 부족
  5. 오류 5 - 잠재 고객을 닫고 이미 닫힌 잠재 고객을 변환하거나 한정할 수 없습니다.
  6. 오류 6 - 연락처 또는 영업 기회에 대한 잘못된 상태 코드 오류
  7. 문제: 비즈니스 프로세스 흐름에서 다음 단계를 선택하면 다음 단계로 진행할 수 없습니다.

다음 섹션에서는 이러한 각 오류와 오류를 resolve 방법에 대해 설명합니다.

오류 1 - 이 계정 또는 연락처와 일치하는 항목이 이미 있을 수 있습니다.

잠재 고객을 한정하려고 할 때 다음 오류 메시지가 표시될 수 있습니다.

이 계정 또는 연락처에 대한 일치 항목이 이미 있을 수 있습니다. 그렇다면 선택하세요.

잠재 고객을 한정할 때 발생하는 중복 경고입니다.

원인

잠재 고객을 기회로 한정하면 해당 계정 또는 연락처가 만들어집니다. 이 계정 또는 연락처에 대한 일치 항목이 이미 있을 수 있습니다.

해결 방법

중복 경고 대화 상자에서 기존 계정 또는 연락처를 선택하여 중복을 만들지 않도록 합니다. 대신 새 레코드를 만들려면 계속을 선택합니다.

참고

잠재 고객 그리드를 통해 잠재 고객을 한정하면 중복 레코드가 있더라도 시스템에서 계정 또는 연락처를 만듭니다. 기본적으로 중복 레코드를 검색하는 규칙은 사용하지 않도록 설정됩니다. 그러나 잠재 고객 레코드 양식을 통해 잠재 고객을 한정하면 중복 검색 규칙이 작동합니다. 이 규칙은 계정 또는 연락처에 대한 중복 레코드가 있는 경우 충돌을 resolve 경고 메시지를 표시합니다.

오류 2 - 다음 단계로 이동하려면 필요한 단계를 완료합니다.

원인

프로세스 단계의 현재 단계에서 모든 비즈니스 필수 필드에 데이터를 채운 적이 없습니다.

해결 방법

현재 단계의 모든 필수 필드에 데이터를 입력하고, 레코드를 저장한 다음, 잠재 고객을 다시 한정해 보세요.

오류 3 - 활성 단계가 잠재 고객 엔터티에 없음

원인

자격을 갖추려는 잠재 고객의 상태가 활성 상태가 아닙니다. 이는 이미 정규화된 잠재 고객을 다시 활성화한 경우에 발생할 수 있습니다.

해결 방법

  1. 잠재 고객 레코드를 엽니다.

  2. 프로세스 단계에서 활성 설정 단추를 선택합니다.

    잠재 고객 양식의 한정 단계에 있는 활성 설정 단추입니다.

오류 4 - 액세스 거부 또는 권한 부족

원인

잠재 고객 레코드에 대한 충분한 권한이 없습니다.

해결 방법

시스템 관리자에게 필요한 권한을 부여하도록 요청합니다.

오류가 없고 잠재 고객을 받을 수 없는 경우 기술 지원에 문의하세요.

오류 5 - 잠재 고객을 닫고 이미 닫힌 잠재 고객을 변환하거나 한정할 수 없습니다.

원인

마감된 잠재 고객을 자격을 갖추거나 자격을 박탈하려고 합니다.

해결 방법

자격을 갖추거나 자격을 박탈하려는 리드가 열려 있고 아직 자격을 갖추거나 실격되지 않았는지 확인합니다. 내 열기 잠재 고객 또는 잠재 고객 열기 보기를 선택하여 이 작업을 수행할 수 있습니다.

오류 6 - 연락처 또는 영업 기회에 대한 잘못된 상태 코드 오류

원인

잠재 고객을 한정하면 잠재 고객 간(일대다) 관계의 매핑에 있는 일부 특성이잠재 고객 또는 잠재 고객 연결 또는 잠재 고객 기회 엔터티에서 복사됩니다.

상태 코드는 옵션 집합으로 정의됩니다. 이 문제는 사용자가 잠재 고객 엔터티의 옵션 집합에 새 옵션을 추가하지만 대상 엔터티에 설정된 옵션에는 추가하지 않을 때 발생합니다.

엔터티 매핑이 작동하려면 잠재 고객 자격 프로세스가 잠재 고객에서 연락처 또는 잠재 고객 간 또는 잠재 고객 간 코드 값을 복사하기 때문에 상태 상태 코드와 같은 옵션 집합은 잠재 고객 및 연락처 또는 잠재 고객 및 영업 기회 간에 동일해야 합니다. 상태 코드가 일치하지 않으면 프로세스가 실패합니다.

해결 방법

잠재 고객 및 연락처 엔터티 또는 잠재 고객 및 기회 엔터티의 상태 코드가 동일한지 확인합니다.

잠재 고객 엔터티 및 대상 엔터티의 상태 코드를 보려면
  1. Sales Hub 앱에서 설정>사용자 지정>시스템 사용자 지정으로 이동합니다.

  2. 잠재 고객 엔터티 노드를 확장하고 필드를 선택합니다.

  3. statuscode 필드를 찾아 두 번 클릭하여 엽니다.

  4. 상태 두 번 클릭하여 해당 값을 확인합니다.

    잠재 고객 엔터티의 상태 코드를 참조하세요.

  5. 2~4단계를 반복하여 대상 엔터티에 대한 상태 코드를 확인합니다(예: 연락처).

    연락처 엔터티의 상태 코드를 참조하세요.

매핑을 보려면
  1. Sales Hub 앱에서 설정>사용자 지정>시스템 사용자 지정으로 이동합니다.

  2. 잠재 고객 엔터티 노드를 확장하고 1:N 관계를 선택합니다.

  3. 필요한 관계를 열고 왼쪽 창에서 매핑 을 선택합니다.

  4. 스크롤하여 매핑을 확인합니다.

    매핑을 선택하여 엔터티 매핑을 확인합니다.

  5. 필요한 매핑이 표시되지 않으면 새로 만들기를 선택하여 만듭니다.

참고

  • 여전히 오류가 발생하면 잠재 고객 엔터티와 대상 엔터티(계정, 연락처 또는 기회) 간의 상태 코드 매핑을 제거합니다.
  • 동일한 값을 가진 새 상태 코드를 추가하려면 연락처 또는 기회 엔터티에 대한 관리 솔루션을 통해 새 옵션 집합 값을 가져옵니다.

문제: 비즈니스 프로세스 흐름에서 다음 단계를 선택하면 다음 단계로 진행할 수 없습니다.

원인

이것은 정상적인 현상입니다. 레코드를 정규화하지 않은 경우 레코드와 연결된 기회가 없으며 다음 단계로 진행할 수 없습니다(영업 기회 판매 프로세스로 이어질 수 있습니다).

해결 방법

이 문제를 resolve 잠재 고객을 한정해야 합니다. 잠재 고객을 한정하면 잠재 고객을 자동으로 다음 스테이지로 이동합니다(기회 만들기).