다음을 통해 공유


첫 번째 Salesforce CRM 사용자가 판매용 Copilot에 액세스할 수 없습니다.

이 문서는 Salesforce 로그인과 관련된 Microsoft Copilot for Sales에서 발생하는 오류 메시지를 문제 해결 및 resolve 데 도움이 됩니다.

참고

Microsoft Sales Copilot는 2024년 1월에 Microsoft Copilot for Sales로 리브랜딩됩니다. 이 문서의 스크린샷은 곧 새 이름으로 업데이트됩니다.

누가 영향을 받습니까?

요구 사항 유형 설명
클라이언트 앱 영업용 Copilot Outlook 추가 기능
플랫폼 웹 및 데스크톱 클라이언트
Os Windows 및 Mac
배포 사용자 관리 및 관리자 관리
CRM Salesforce
사용자 Sales용 Copilot에서 Salesforce CRM에 로그인하려는 첫 번째 사용자입니다.

증상

organization 첫 번째 사용자가 판매용 Copilot에서 Salesforce CRM에 로그인하려고 하면 평가판 환경을 만들어야 합니다. 사용자에게 평가판 환경을 만들 수 있는 권한이 없는 경우 다음 오류 메시지가 표시됩니다.

업데이트된 설정 필요
이 앱을 사용하려면 Power Platform 관리자에게 판매용 Copilot를 사용할 수 있도록 하고 요청에 오류 세부 정보를 포함하도록 요청합니다.

사용자가 판매용 Copilot에 액세스할 수 없을 때 발생하는 오류를 보여 주는 스크린샷

원인

테넌트의 관리자는 관리자가 아닌 사용자에 대해 평가판 환경 만들기를 사용하지 않도록 설정했습니다.

해결 방법

테넌트 관리자는 다음 단계에 따라 사용자가 평가판 환경을 만들 수 있도록 합니다.

  1. 관리자 자격 증명을 사용하여 Power Platform 관리 센터에 로그인합니다.

  2. 왼쪽 탐색 창에서 설정을 선택합니다.

  3. 테넌트 설정 페이지에서 평가판 환경 할당을 선택합니다.

  4. 평가판 환경 할당 패널에서 모두를 선택합니다.

    평가판 환경 할당을 업데이트하는 방법을 보여 주는 스크린샷

  5. 저장을 선택합니다.

추가 정보

문제가 아직 해결되지 않은 경우 판매용 Copilot - Microsoft Community Hub 로 이동하여 전문가와 소통하세요.

타사 정보 고지 사항

이 문서에 나와 있는 다른 공급업체 제품은 Microsoft와 무관한 회사에서 제조한 것입니다. Microsoft는 이들 제품의 성능이나 안정성에 관하여 명시적이든 묵시적이든 어떠한 보증도 하지 않습니다.