Obs!
Tilgang til denne siden krever autorisasjon. Du kan prøve å logge på eller endre kataloger.
Tilgang til denne siden krever autorisasjon. Du kan prøve å endre kataloger.
Opprinnelig KB-nummer: 2771915
Symptomer
Når representanten i et representant- og lederscenario sletter en e-postmelding fra lederens postboks ved hjelp av Outlook 2016 for Mac eller Outlook for Mac 2011, får representanten følgende advarselsdialogboks:
Er du sikker på at du vil slette den merkede meldingen permanent?
Hvis representanten velger Slett fra popup-dialogboksen, slettes meldingen permanent fra den overordnedes postboks, men elementet finnes ikke i den overordnedes Slettede elementer-mappe .
Årsak
Dette skjer fordi representanten ikke har skrivetilgang til den overordnedes Slettede elementer-mappe . Representanten kan derfor ikke flytte den slettede meldingen til den overordnedes Slettede elementer-mappe .
Løsning
Du kan løse dette problemet ved å gi representanten skrivetilgang til den overordnedes Slettede elementer-mappe . Dette gjør du slik:
- Høyreklikk den overordnedes Slettede elementer-mappe i Outlook for Mac, og velg Delingstillatelser.
- Velg Legg til bruker, skriv inn representantens navn, velg Søk, velg representanten fra listen, og velg deretter OK.
- Velg Tillatelsesnivå , og velg Forfatter eller et høyere tilgangsnivå.
Mer informasjon
E-postmeldingen som ble slettet permanent fra lederens postboks, kan gjenopprettes fra Gjenopprett slettede elementer, som du får tilgang til ved hjelp av OWA eller Windows Outlook.