Obs!
Tilgang til denne siden krever autorisasjon. Du kan prøve å logge på eller endre kataloger.
Tilgang til denne siden krever autorisasjon. Du kan prøve å endre kataloger.
Opprinnelig KB-nummer: 3077398
Symptomer
Når synkroniseringsproblemer oppstår i Microsoft Outlook 2013 eller Outlook 2010, kan du oppleve ett eller flere av følgende symptomer.
Symptom 1
Du ser forskjeller eller manglende samsvar mellom meldingene du mottar i Outlook sammenlignet med de du mottar i Outlook Web App (OWA).
Symptom 2
Du opplever et problem i Outlook, men dette problemet oppstår ikke når bufret modus er deaktivert.
Symptom 3
Noen ganger får du feilmeldinger når du synkroniserer OST-filen for frakoblede mapper (OST) i Outlook med postboksen på en server som kjører Exchange Server.
Symptom 4
Du legger merke til at enkelte elementer, for eksempel e-postmeldinger, avtaler, kontakter, oppgaver, loggoppføringer og notater, mangler i OST-filen eller fra postboksen etter at du har synkronisert OST-filen og postboksen.
Årsak
Årsaken til disse symptomene og andre problemer med synkronisering kan være en skadet OST-fil.
Løsning
Hvis det er et problem med en bestemt mappe, kan du synkronisere mappen på nytt i Outlook 2013 eller Outlook 2010. Følg disse trinnene:
- Høyreklikk mappen, og klikk deretter Egenskaper.
- Klikk Fjern frakoblede elementer>OK.
- Klikk fanen Send og motta på Outlook-båndet.
- Klikk Oppdater mappe.
Hvis denne metoden ikke løser problemet, anbefaler vi at du gjenoppbygger OST-filen. Det vil si slette OST-filen, og deretter la Outlook opprette en ny OST-fil og laste ned informasjonen på nytt fra Exchange Server. Dette gjør du ved å følge disse trinnene:
Slik gjenoppbygger du OST-filen
Finn følgende mappe i Windows 8, Windows 7 eller Windows Vista:
C:\Brukere\ <brukernavn>\AppData\Local\Microsoft\Outlook
Hvis mappen ikke vises, kan du vise mappen:
- Klikk Alternativer på Vis-menyen.
- Klikk vis-fanen , merk av for Vis skjulte filer og mapper , og fjern deretter merket for Skjul filtyper for kjente filtyper . Klikk OK.
Gi nytt navn til OST-filer ved å endre OST-filtypen til .old. Hvis OST-filtypene ikke vises, må du kontrollere at du fjerner merket for Skjul filtyper for kjente filtyper , som beskrevet i trinn 2.
Obs!
Hvis du får feilmeldingen Fil er i bruk , trykker du CTRL+ALT+DELETE, og deretter klikker du Oppgavebehandling. Klikk prosesser-fanen , og kontroller at Outlook.exe og Winword.exe ikke vises i listen over prosesser. Hvis disse prosessene vises i listen, velger du hver fil, og deretter klikker du Avslutt prosess.
Når du har gitt nytt navn til OST-filen, starter du Outlook. Du får meldingen Klargjør for første gangs bruk . Vent til postboksen synkroniseres. Tiden denne prosessen tar, varierer avhengig av størrelsen på postboksen.
Når postboksen er synkronisert, tester du for å se om problemet fremdeles oppstår. Hvis det fremdeles oppstår, er ikke OST-filen årsaken til problemet.
Viktig
Det finnes et unntak fra denne konklusjonen: når du har lokale data som ikke finnes på serveren. I så fall anbefaler vi at du følger disse trinnene:
- Eksporter dataene til en Outlook-datafil (PST), og slett deretter OST-filen.
- La serverdataene laste ned på nytt, og importer deretter .pst-fildataene ved hjelp av alternativet Ikke importer duplikater . Hvis du vil ha tilgang til dette alternativet, klikker du Fil og deretter alternativet Åpne & Eksporter i Outlook 2013 eller Åpne i Outlook 2010.
Løste denne reparasjonen problemet?
- Kontroller om problemet er løst. Hvis problemet ikke er løst, kontakter du kundestøtte.