Del via


Send-knappen mangler i en forsinket leveringsmelding i Outlook

Opprinnelig KB-nummer: 3009042

Symptomer

Når du åpner en melding i Outlook-utboksen der en forsinket levering ble brukt, kan du ikke redigere meldingsteksten, og Send-knappen mangler i meldingen:

Skjermbilde av forsinket leveringsmelding uten Send-knappen.

Årsak

Denne virkemåten oppstår hvis følgende betingelser er oppfylt:

  • Du kobler til en Exchange Server 2013-postboks.
  • Du kobler til ved hjelp av en Outlook-profil i tilkoblet modus.

Løsning

Hvis du vil omgå dette problemet, lukker og åpner du den berørte meldingen på nytt. Når du har gjort dette, kan du redigere og sende meldingen på nytt som forventet.

Obs!

Hvis du åpner og lukker meldingen, men ikke åpner meldingen på nytt og deretter klikker Send på nytt, beholdes meldingen i utboksen og sendes ikke på det forsinkede leveringstidspunktet. En melding som er riktig angitt for levering, vises med en kursiv emnelinje og med et utgående meldingsikon, som følger:

Skjermbilde som viser en melding som er riktig angitt for levering, vises med en kursiv emnelinje og med et utgående meldingsikon.

Mer informasjon

Følg disse trinnene for å konfigurere en melding for forsinket levering:

  1. Klikk Alternativer-fanen på båndet i meldingen du vil utsette.
  2. Velg Utsett levering, og kontroller at alternativet Ikke lever før er valgt i dialogboksen Egenskaper , og at ønsket dato og klokkeslett for fremtidig levering er valgt, som følger:

Skjermbilde av innstilling for forsinket leveringsmelding. Klikk alternativer-fanen, og velg Forsinkelseslevering. Velg alternativet Ikke lever før i dialogboksen Egenskaper, og ønsket dato og klokkeslett for fremtidig levering.