Observação
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Número de KB original: 3154531
Sintomas
Quando os usuários tentam acessar sua caixa de correio Exchange Online no Microsoft Outlook ou Outlook na Web (anteriormente conhecida como Outlook Web App), a ID do evento 1014 é registrada várias vezes no log do Sistema Visualizador de Eventos:
Motivo
Esse problema poderá ocorrer se a solicitação foi bloqueada por malware de terceiros ou um pacote de proteção da Internet. O tempo de vida (TTL) no outlook.office365.com
registro DNS é de cinco minutos. Portanto, o Windows atualiza o registro em um intervalo de cinco minutos. Pacotes de malware e proteção da Internet de terceiros foram encontrados para bloquear a solicitação nessa frequência, o que impede que os usuários usem o Outlook ou Outlook na Web se conectarem à caixa de correio Exchange Online.
Resolução
Trabalhe com seu fornecedor de terceiros para configurar exclusões para o outlook.office365.com
registro DNS.
Mais informações
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