Compartilhar via


Sua caixa de correio atinge sua cota mesmo se o recurso Arquivo Morto estiver habilitado

Sintomas

O recurso Arquivo Morto está habilitado em sua caixa de correio, mas a caixa de correio atinge sua cota.

Causa

Esse problema ocorre porque o recurso Arquivo não move automaticamente os itens para a pasta Arquivo.

Solução

Para resolver esse problema, configure o recurso Arquivar usando um dos seguintes métodos:

Mover mensagens para a pasta Arquivo Morto manualmente

Você pode mover itens manualmente para o arquivo morto da caixa de correio usando o Outlook, o Outlook na Web ou o Outlook para iOS e Android. Para saber mais, consulte Arquivar itens manualmente.

Mover mensagens para a pasta Arquivo Morto automaticamente

Se sua organização não atribuiu uma política de retenção específica, você pode configurar as políticas automáticas de pasta de arquivo morto para mover itens para a pasta Arquivo morto automaticamente. Para obter mais informações, consulte:

Observação: se sua organização atribuiu uma política de retenção específica, você deve entrar em contato com o administrador para configurar as políticas. Além disso, se você usar as políticas de retenção e arquivamento, as políticas moverão itens para a caixa de correio Arquivo Morto (não para a pasta Arquivo Morto) com base no período de retenção configurado na política.

Os administradores também podem configurar políticas para que os usuários movam automaticamente itens de uma caixa de correio para seu arquivo morto. Para saber mais, consulte Configurar uma política de arquivamento e exclusão para caixas de correio em sua organização.

Mais informações

Para obter mais informações sobre o recurso Arquivo Morto, consulte Arquivo Morto no Outlook para Windows.

Ainda precisa de ajuda? Acesse a Microsoft Community.