Observação
O acesso a essa página exige autorização. Você pode tentar entrar ou alterar diretórios.
O acesso a essa página exige autorização. Você pode tentar alterar os diretórios.
Sintomas
Os usuários que têm uma licença válida para recursos do Microsoft Teams Premium podem enfrentar qualquer um dos seguintes problemas ao tentar acessar os recursos:
- Os recursos não aparecem no aplicativo Teams.
- Os recursos não estão disponíveis imediatamente após a compra e atribuição de uma licença, mas ficam disponíveis após um atraso de até 24 horas.
- Os recursos nunca estão disponíveis para uso.
Causa
Esse problema pode ocorrer por qualquer um dos seguintes motivos:
- A licença de avaliação atribuída a um usuário expirou.
- A licença atribuída ainda não foi provisionada. Demora até 24 horas para o processo terminar.
- Os serviços necessários não foram habilitados depois que uma licença foi atribuída.
Solução
Se os usuários receberam licenças de avaliação, verifique a validade das licenças. As licenças de avaliação são válidas por 30 dias a partir da data de compra. Depois que o limite de 30 dias for ultrapassado, a licença expirará. Se os usuários ainda precisarem usar os recursos do Teams Premium, você deverá comprar licenças do Teams Premium para eles.
Se os usuários estiverem usando licenças que ainda são válidas, execute o teste de conectividade Detalhes Premium do Teams na ferramenta Analisador de Conectividade Remota da Microsoft para cada usuário afetado. Esta ferramenta é utilizada para resolver problemas de conectividade que afetam o Teams.
O teste de conectividade confirma se uma conta de usuário atende aos requisitos para usar os recursos do Teams Premium. Entre as verificações que realiza, o teste de conectividade examina as seguintes condições:
- A conta de usuário tem uma licença válida do Teams?
- A conta de usuário tem uma licença válida do Teams Premium?
- Os serviços apropriados foram habilitados para os recursos do Teams Premium?
Observação
A ferramenta Analisador de Conectividade Remota da Microsoft não está disponível para os ambientes GCC e GCC High do Microsoft 365 Government.
Para executar o teste de conectividade, siga estas etapas:
- Abra um navegador da Web e navegue até o teste Detalhes Premium do Teams.
- Inicie uma sessão com as credenciais da conta de usuário afetada.
- Introduza o código de verificação apresentado e, em seguida, selecione Verificar.
- Marque a caixa de seleção para aceitar os termos de serviço e, em seguida, selecione Realizar Teste.
Após a conclusão do teste, a tela exibe detalhes sobre as verificações que foram executadas e se o teste foi bem-sucedido, falhou ou foi bem-sucedido, mas exibiu avisos. Selecione os links fornecidos para obter mais informações sobre os avisos e falhas e os métodos para resolvê-los.