Observação
O acesso a essa página exige autorização. Você pode tentar entrar ou alterar diretórios.
O acesso a essa página exige autorização. Você pode tentar alterar os diretórios.
Sintomas
Ao usar Microsoft Outlook 2010 ou Microsoft Outlook 2013, você recebe o seguinte erro na barra de status do Outlook:
Erro de envio/recebimento
Quando você seleciona o erro, a caixa de diálogo Enviar/Receber Progresso do Outlook é aberta e exibe um ou mais dos seguintes erros:
Erro relatado da tarefa 'SharePoint' (0x80040102) : 'O Outlook não pode se conectar à Lista do SharePoint (nome do site - nome da lista). O servidor pode não ser acessível de sua localização. Entre em contato com o administrador do site do SharePoint para obter mais informações. HTTP 0.'
Erro relatado da tarefa 'SharePoint' (0x8004010F) : 'A Lista do SharePoint (nome do site - nome da lista) não pode ser encontrada. Se o problema continuar, entre em contato com o administrador do site do SharePoint. HTTP 404.
Erro relatado da tarefa 'SharePoint' (0x80004005) : 'Ocorreu um erro nesta Lista do SharePoint (nome do site - nome da lista). Tente atualizar a pasta novamente. Se o problema continuar, entre em contato com o administrador do site do SharePoint. HTTP 500.
O servidor retornou a seguinte mensagem de erro: exceção do tipo
'Microsoft.SharePoint.SoapServer.SoapServerException' foi lançado.
Motivo
A lista do SharePoint não existe mais ou você não pode se conectar a ela.
Resolução
Se você não precisar mais sincronizar com a lista específica do SharePoint mencionada no erro, siga estas etapas para remover a lista do SharePoint do Outlook:
- Selecione Arquivo e selecione Configurações da Conta.
- Selecione Configurações da Conta e selecione SharePoint Listas.
- Na caixa de diálogo Configurações da Conta , clique duas vezes na lista do SharePoint para a qual você recebeu o erro.
- Desmarque o marcar em Exibir essa lista em outros computadores com a conta: e selecione OK.
- Verifique se a lista do SharePoint para a qual você recebeu o erro ainda está selecionada e selecione Remover.
- Feche a caixa de diálogo Configurações de Conta.
Observação
Se você tiver vários clientes do Outlook conectados à mesma conta de email, talvez seja necessário aguardar até que as alterações sejam sincronizadas com seus outros clientes do Outlook. Se a Lista do SharePoint ainda estiver listada nos outros clientes do Outlook, repita essas etapas em cada um desses clientes.