Compartilhar via


Mensagens de lixo eletrônico são excluídas permanentemente

Número de KB original: 2697941

Sintomas

O email que você recebe pode ser movido inesperadamente para o Dumpster em sua caixa de correio do Exchange ou excluído permanentemente para outras contas de email.

Motivo

Esse problema pode ocorrer quando ambos os seguintes itens são verdadeiros:

  1. A mensagem de email foi considerada lixo eletrônico pelo Outlook.
  2. Você exclui permanentemente o email suspeito de lixo eletrônico em vez de movê-lo para a opção de pasta lixo eletrônico habilitada no Microsoft Outlook.

Resolução

Se você não quiser que o Outlook exclua permanentemente as mensagens de email consideradas lixo eletrônico, faça a seguinte alteração de configuração no Outlook.

  1. Abra a caixa de diálogo Opções de Lixo Eletrônico .

    • Versões posteriores e do Outlook 2010:

      Na guia Página Inicial na Faixa de Opções, selecione Lixo Eletrônico e, em seguida, opções de lixo eletrônico.

    • Outlook 2007 ou Outlook 2003

      No menu Ferramentas , selecione Opções e selecione Lixo eletrônico.

  2. Na guia Opções , desmarque a opção Excluir permanentemente o lixo eletrônico suspeito em vez de movê-lo para a opção pasta Lixo eletrônico .

  3. Selecione OK.