Observação
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Este artigo descreve um problema no qual você recebe uma mensagem "Sua solicitação não pôde ser processada" ao redefinir sua senha no Microsoft Azure, Office 365 ou Microsoft Intune. Para resolver esse problema, trabalhe com o administrador para atualizar seu(s) número(s) de telefone.
Versão original do produto: Microsoft Entra ID, Microsoft Intune, Serviços de Nuvem (funções Web/funções de trabalho)
Número original do KB: 2951268
Sintomas
Ao tentar redefinir sua senha no Microsoft Azure, Microsoft Office 365 ou Microsoft Intune, você recebe a seguinte mensagem de erro:
Houve um erro ao processar sua solicitação. Tente redefinir sua senha novamente clicando aqui.
Se você não conseguir redefinir sua senha após tentar novamente, entre em contato com o Suporte para obter assistência.
Motivo
Esse problema ocorre porque o número de telefone que temos em arquivo pode estar incorreto e não conseguimos entrar em contato com você.
Resolução
Para resolver esse problema, trabalhe com o administrador para atualizar seu(s) número(s) de telefone.
Observação
Se disponível, tente usar outro método, como usar seu telefone celular, telefone comercial ou aplicativo móvel.
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