Примечание
Для доступа к этой странице требуется авторизация. Вы можете попробовать войти или изменить каталоги.
Для доступа к этой странице требуется авторизация. Вы можете попробовать изменить каталоги.
Симптомы
Ошибка возникает при попытке открыть файл Microsoft Office из SharePoint с помощью клиента Office 2016, например Word, Excel или PowerPoint. В зависимости от версии Office или SharePoint и метода, используемого для открытия файла, может появиться одно из следующих сообщений об ошибке:
Существуют проблемы с сетью, которые не позволяют нам открыть документ. Повторите попытку позже.
Не удается скачать запрошенную информацию.
К сожалению, не удалось открыть <DocumentLocation>
К сожалению, не удается открыть <DocumentLocation> , так как сервер не отвечает.
Кроме того, при попытке входа в Office может появиться одно из следующих сообщений об ошибке. Или, если вы успешно вошли в Office, вы по-прежнему можете увидеть сообщение об ошибке в приложении Office:
Ошибка учетной записи
Возникли проблемы с вашей учетной записью. Чтобы устранить их, войдите в систему еще раз.
Ошибка учетной записи
К сожалению, нам не удается получить сведения о вашей учетной записи прямо сейчас. Чтобы устранить эту проблему, войдите в систему еще раз.
Нет подключения к Интернету
Подключитесь к Интернету для добавления служб или управления ими.
Эта функция была отключена вашим администратором.
Сейчас не удается подключиться. Проверка свою сеть и повторите попытку позже.
Нет подключения к Интернету
Похоже, вы не подключены к Интернету. Возможно, вы не сможете получить доступ к этим папкам, пока не перейдете в интернет.
Причина
Служба списков сети остановлена и отключена на клиентском компьютере.
Разрешение
Включите и запустите службу списков сети на клиентском компьютере. Для этого выполните следующие действия:
- Нажмите кнопку Пуск, введите services.msc (без кавычек) в поле Начать поиск и нажмите клавишу ВВОД.
- Дважды щелкните Службу списков сети.
- Щелкните службу правой кнопкой мыши и выберите команду Пуск.