Поделиться через


Кнопка "Отправить" отсутствует в сообщении об отложенной доставке в Outlook

Исходный номер базы знаний: 3009042

Симптомы

При открытии сообщения в папке "Исходящие" Outlook, к которому была применена отложенная доставка, вы не сможете изменить текст сообщения, а кнопка Отправить отсутствует в сообщении:

Снимок экрана: сообщение об отложенной доставке без кнопки

Причина

Это происходит, если выполняются следующие условия:

  • Вы подключаетесь к почтовому ящику Exchange Server 2013.
  • Подключение выполняется с помощью профиля Outlook в режиме подключения.

Разрешение

Чтобы обойти эту проблему, закройте и снова откройте затронутые сообщения. После выполнения этого действия вы сможете изменить и повторно отправить сообщение, как ожидалось.

Примечание.

Если открыть и закрыть сообщение, но не открывать его, а затем снова нажать кнопку Отправить , сообщение останется в папке "Исходящие" и не будет отправлено в отложенное время доставки. Сообщение, правильно заданное для доставки, будет отображаться с курсивом и значком исходящего сообщения следующим образом:

Снимок экрана: сообщение, которое правильно задано для доставки, будет отображаться с курсивной строкой темы и значком исходящего сообщения.

Дополнительная информация

Чтобы настроить сообщение для отложенной доставки, выполните следующие действия.

  1. В сообщении, которое нужно отложить, перейдите на вкладку Параметры на ленте.
  2. Выберите Отложить доставку и убедитесь, что в диалоговом окне Свойства выбран параметр Не доставить до и выбраны нужные дата и время для будущей доставки следующим образом:

Снимок экрана: параметр сообщения об отложенной доставке. Перейдите на вкладку Параметры и выберите Отложить доставку. Выберите параметр Не доставить до в диалоговом окне Свойства, а также желаемую дату и время для будущей доставки.