Примечание
Для доступа к этой странице требуется авторизация. Вы можете попробовать войти или изменить каталоги.
Для доступа к этой странице требуется авторизация. Вы можете попробовать изменить каталоги.
Эта статья поможет вам решить проблему, возникающую при попытке создать активности с объединением почты в неосновной организации в клиенте Microsoft Dynamics CRM для Outlook.
Применимо к: Microsoft Dynamics CRM 2011
Исходный номер базы знаний: 2500500
Симптомы
Экран создания мероприятий не появится при завершении слияния почты с организацией, которая не является организацией по умолчанию, в клиенте Microsoft Dynamics CRM для Microsoft Office Outlook. Если вы выполняете слияние почты для организации по умолчанию, оно работает должным образом.
Причина
Функция создания действий для слияния почты работает только с организацией по умолчанию.
Состояние
Это сделано намеренно.