Поделиться через


Не отображается организация при настройке клиента Microsoft Dynamics CRM для Microsoft Office Outlook

Применимо к: Microsoft Dynamics CRM 2011
Исходный номер базы знаний: 2495824

Симптомы

При запуске конфигурации для клиента Microsoft Dynamics CRM для Microsoft Office Outlook в списке не отображаются организации.

Причина

Если вы подключаетесь к Dynamics CRM Online и в раскрывающемся списке нет организаций, это может быть связано с тем, что вы не принимаете приглашение Dynamics CRM Online, которое было отправлено вам при создании в качестве пользователя Dynamics CRM Online.

Решение

Чтобы устранить эту проблему. Войдите в организацию Microsoft Dynamics CRM Online с помощью веб-клиента. Если у вас есть активное приглашение в организацию, то затем вам будет предложено пройти мастер настройки, чтобы принять приглашение. Затем повторите попытку настроить клиент Outlook.

Если срок действия приглашения истек, пользователь Dynamics CRM в организации с правами на отправку приглашений должен отправить вам другое приглашение.