Поделиться через


Ошибки возникают при настройке или использовании пользовательского вычисления времени для SLA

В этой статье приведено решение для пользовательских ошибок вычисления времени соглашения об уровне обслуживания (SLA), возникающих в Службе клиентов Dynamics 365.

Симптомы

При настройке или использовании пользовательского вычисления времени для SLA возникают ошибки.

Причина

Эти ошибки возникают из-за неправильной настройки пользовательского вычисления времени.

Решение

Дополнительные сведения о настройке настраиваемого вычисления времени см. в разделе "Включение пользовательского вычисления ключевых показателей эффективности обслуживания". Дополнительные сведения об устранении неполадок см. в разделе "Коды ошибок" для вычисления пользовательского времени.