Не удается импортировать модели ИИ в новую среду
В этой статье описано, как устранить ошибку, возникающую при сбое импорта моделей ИИ в новую среду.
Применимо к: Power Automate, Power Apps
Симптомы
Не удается импортировать модели ИИ в новую среду.
Причина
Модели ИИ находятся в состоянии ошибки после импорта в новой среде.
Разрешение
Чтобы устранить проблему, выполните следующие действия.
- Удалите решение, содержащее модели.
- Если решение неуправляемо, вручную удалите модели на странице модели AI Builder.
- Переустановите решение, содержащее модели.
- Дождитесь окончания состояния импорта для каждой модели.
Если эти действия не помогли устранить проблему, попробуйте выполнить обновление до новой версии модели:
- Запустите новое обучение в исходной среде.
- После завершения обучения опубликуйте модель.
- Экспортируйте модель в новую версию решения.
- Импортируйте новую версию решения в целевую среду.
Если проблема сохраняется (например, эта последовательность не устраняет новую модель), обратитесь в службу поддержки.
Обратная связь
https://aka.ms/ContentUserFeedback.
Ожидается в ближайшее время: в течение 2024 года мы постепенно откажемся от GitHub Issues как механизма обратной связи для контента и заменим его новой системой обратной связи. Дополнительные сведения см. в разделеОтправить и просмотреть отзыв по