Aracılığıyla paylaş


Outlook'ta oda takvimi açılırken klasör özellikleri görüntülenemiyor veya güncelleştirilemedi hatası

Özgün KB numarası: 3155551

Belirtiler

Exchange karma dağıtımındaki kullanıcılar Microsoft Outlook'ta bir oda posta kutusunun takvimini açmaya çalıştığında aşağıdaki hata iletilerinden birini alırlar:

güncelleştirilemedi.

Klasör özellikleri görüntülenemiyor. Klasör silinmiş olabilir veya klasörün depolandığı sunucu kullanılamıyor olabilir. Bu işlemi gerçekleştirmek için uygun izniniz yok.

Neden

Bu sorun, oda posta kutusu Microsoft 365'teki Exchange yönetim merkezi veya PowerShell Exchange Online kullanılarak oluşturulduysa ve oda posta kutusunun şirket içi ortamda ilişkili bir Active Directory hesabı yoksa oluşur.

Çözüm

Bu sorunu çözmek için, EXCHANGE ONLINE'daki oda posta kutusunu şirket içi bir hesapla bağlamak için SMTP eşleştirmesini kullanın. Bunun nasıl yapacağı hakkında daha fazla bilgi için bkz. Dizin eşitlemesi için şirket içi kullanıcı hesaplarını Microsoft 365 kullanıcı hesaplarıyla eşleştirmek için SMTP eşleştirmeyi kullanma.

Daha fazla bilgi

Oda posta kutuları hakkında daha fazla bilgi için bkz. Oda Posta Kutularını Oluşturma ve Yönetme.

Yine de yardım mı gerekiyor? Microsoft Community web sitesine gidin.