Aracılığıyla paylaş


"Abonelik Doğrulanamıyor" veya "Abonelik Bulunamadı" hata iletileri

Belirti -leri

iOS için Microsoft 365 Copilot uygulamasını kullanmaya çalıştığınızda aşağıdaki hata iletilerinden birini alırsınız:

Abonelik Doğrulanamıyor

Bu uygulamayı yeniden etkinleştirmek için lütfen oturum açın.

Abonelik Bulunamadı

Hesabınıza bağlı bir abonelik bulamadık.

Nedeni

Bu sorun, cihazda büyük olasılıkla başka bir abonelikten daha önce etkinleştirilmiş bir sürüm bulunduğundan oluşur. Bu nedenle, yeni Microsoft 365 lisansı uygulanamaz.

Çözüm

Bu sorunu çözmek için şu adımları izleyin:

  1. Sahip olduğunuz Microsoft 365 iş ürününü veya lisansını denetleyin .

    İş veya Okul hesabınızı kullanarak oturum açtıysanız ve atanmış bir lisansınız yoksa, lisansın atanmasını sağlamak için Microsoft 365 yöneticinize başvurun .

  2. Microsoft 365 yönetim merkezinde hizmet durumunu doğrulayın.

Üçüncü taraf bilgileri uyarısı

Bu makalenin ele aldığı üçüncü taraf ürünler, Microsoft'tan bağımsız şirketler tarafından üretilmektedir. Microsoft, bu ürünlerin performansı veya güvenilirliği hakkında açık veya zımni hiçbir garanti vermez.

Hâlâ yardıma ihtiyacınız var mı? Microsoft Community web sitesine gidin.