Aracılığıyla paylaş


Outlook Windows 7 veya 8'de başlatılamıyor

Özgün KB numarası: 2968977

Belirtiler

Windows 8 veya Windows 7 çalıştıran bir bilgisayarda Outlook 2016, Outlook 2013 veya Outlook 2010'u başlatmaya çalıştığınızda, aşağıdaki hata iletilerinden birini alabilirsiniz ve Outlook başlatılamaz.

Windows 8'da Outlook 2016 (MSI)

Microsoft Office Etkinleştirme Sihirbazı penceresinin ekran görüntüsü.

Etkinleştirme Sihirbazı

Deneme süresi doldu hatasının ekran görüntüsü.

Deneme süreniz doldu. Outlook'un özelliklerinin çoğu bene devre dışı bırakıldı. Yeniden etkinleştirmek için aşağıdan bir seçenek belirleyin.

Windows 8'da Outlook 2016 (Tıkla-Çalıştır) veya Outlook 2013 (Tıkla-Çalıştır)

Outlook'un hata ayrıntılarıyla karşılaştığını gösteren ekran görüntüsü.

Ne yazık ki Outlook düzgün çalışmasını engelleyen bir hatayla karşı karşıya. Sonuç olarak Outlook'un kapatılması gerekir. Şimdi onarmamızı ister misiniz?

Windows 8 üzerinde Outlook 2013 (MSI)

Microsoft Office Professional Plus 2013 yapılandırırken hata ayrıntılarının ekran görüntüsü.

Microsoft Office Professional Plus 2013 yapılandırıyor...

Veya

Microsoft Office bu ürün hata ayrıntılarının lisansını doğrulayamıyor ekran görüntüsü.

Microsoft Office bu ürünün lisansını doğrulayamıyor. Denetim Masası kullanarak Office programını onarmanız gerekir.

Windows 7'de Outlook 2016 (Tıkla-Çalıştır veya MSI)

Uygulama doğru başlatılamadı (0xc000001d) hata ayrıntılarının ekran görüntüsü.

Uygulama doğru başlatılamadı (0xc000001d). Uygulamayı kapatmak için Tamam'a tıklayın.

Windows 7'de Outlook 2013 (Tıkla-Çalıştır veya MSI)

Microsoft Outlook profili oluşturmanız gerekiyor hata ayrıntılarının ekran görüntüsü.

Bir Microsoft Outlook profili oluşturmanız gerekir. Microsoft Windows'ta Denetim Masası gidin ve Posta'yı açın. Profilleri Göster'e ve ardından Ekle'ye tıklayın.

Microsoft Outlook başlatılamıyor hata ayrıntılarının ekran görüntüsü.

Microsoft Outlook başlatılamıyor. Outlook penceresi açılamıyor. Sunucu kullanılamıyor. Bu koşul devam ederse yöneticinize başvurun.

Windows 8.1 veya Windows 8 üzerinde Outlook 2010

Durum çubuğundaki Bağlantısız durumun ekran görüntüsü.

Bağlantı kesildi

Windows 7 üzerinde Outlook 2010

Hiçbir Microsoft Outlook profili oluşturulmadı hata ayrıntılarının ekran görüntüsü.

Hiçbir Microsoft Outlook profili oluşturulmadı. Microsoft Windows'ta Başlangıç düğmesine ve ardından Denetim Masası'a tıklayın. Kullanıcı Hesapları'nı ve ardından Posta'yı tıklatın. Profilleri Göster'e ve ardından Ekle'ye tıklayın.

Neden

Outlook farklı bir işletim sistemi için uyumluluk modunda çalışıyor.

Çözüm

Uygun Outlook yükleme türü ve Windows sürümü için aşağıdaki adımları kullanarak uyumluluk modunu devre dışı bırakın.

Windows 8.1, Windows 8 veya Windows 7'de Outlook 2016 (MSI veya Tıkla-Çalıştır)

  1. Yükleme türünüz olan Outlook'a ve Windows ile Outlook'un bitliğine bağlı olarak varsayılan olarak aşağıdaki dizinlerden birinde yer alan Outlook.exe bulun.

    • MSI-Based yükleme türü:

      <disk sürücüsü>\Program Files\Microsoft Office\Office16\
      <disk sürücüsü>\Program Files(x86)\Microsoft Office\Office16\

    • Tıkla-Çalıştır yükleme türü:

      <disk sürücüsü>\Program Files\Microsoft Office\root\Office16\
      <disk sürücüsü>\Program Files(x86)\Microsoft Office\root\Office16\

  2. Outlook.exe sağ tıklayın ve özellikler'i seçin.

  3. Uyumluluk sekmesinin altında Bu programı uyumluluk modunda çalıştır seçeneğini temizleyin.

    Outlook Özellikleri'ndeki Uyumluluk sekmesinin ekran görüntüsü.

  4. Tüm kullanıcılar için ayarları değiştir'i seçin.

  5. Tüm kullanıcılar için uyumluluk'un altında Bu programı uyumluluk modunda çalıştır seçeneğini temizleyin.

    Tüm kullanıcılar için Uyumluluk ayarlarının ekran görüntüsü.

  6. İki kez Tamam'ı seçin.

Windows 8.1 üzerinde Outlook 2013 (MSI veya Tıkla-Çalıştır)

  1. Outlook'un yükleme türüne ve Windows ve Outlook bitliğine bağlı olarak varsayılan olarak aşağıdaki dizinlerden birinde yer alan Outlook.exe bulun:

    • MSI tabanlı yükleme türü:

      <disk sürücüsü>\Program Files\Microsoft Office\Office15\
      <disk sürücüsü>\Program Files(x86)\Microsoft Office\Office15\

    • Tıkla-Çalıştır yükleme türü:

      <disk sürücüsü>\Program Files\Microsoft Office 15\root\Office15\
      <disk sürücüsü>\Program Files(x86)\Microsoft Office 15\root\Office15\

  2. Outlook.exe sağ tıklayın ve uyumluluk sorunlarını gider'i seçin.

  3. Program Sorunlarını Gider'i seçin.

    Outlook 2013 Uyumluluk modu ayarının ekran görüntüsü.

  4. Tüm seçenekleri temizleyin ve İleri'yi seçin.

    Outlook 2013 Uyumluluk modu ayarında sorun seçiminin ekran görüntüsü.

  5. Üçüncü seçenek olan Hayır, sorunu araştırmayı bitirdim... seçeneğini belirleyin ve ardından İleri'yi seçin.

    Outlook 2013 Uyumluluk modu ayarında yeniden dene seçeneğinin ekran görüntüsü.

  6. Kapat'ı seçin.

Windows 8 veya Windows 7'de Outlook 2013 (MSI veya Tıkla-Çalıştır)

  1. Varsayılan olarak aşağıdaki dizinlerden birinde yer alan Outlook.exebulun:

    • MSI tabanlı yükleme türü:

                    <disk sürücüsü>\Program Files\Microsoft Office\Office15
      <disk sürücüsü>\Program Files(x86)\Microsoft Office\Office15\

    • Tıkla-Çalıştır yükleme türü:

      <disk sürücüsü>\Program Files\Microsoft Office 15\root\Office15
      <disk sürücüsü>\Program Files(x86)\Microsoft Office 15\root\Office15\

  2. Outlook.exesağ tıklayın, Özellikler'i seçin.

  3. Uyumluluk sekmesinin altında Bu programı uyumluluk modunda çalıştır seçeneğini temizleyin:

    Outlook 2013'teki Outlook Özellikleri'ndeki Uyumluluk sekmesinin ekran görüntüsü.

  4. Tüm kullanıcılar için ayarları değiştir'i seçin.

  5. Tüm kullanıcılar için uyumluluk sekmesinde Bu programı uyumluluk modunda çalıştır seçeneğini temizleyin.

    Outlook 2013'teki tüm kullanıcılar için Uyumluluk ayarlarının ekran görüntüsü.

  6. İki kez Tamam'ı seçin.

Windows 8.1, Windows 8 veya Windows 7 üzerinde Outlook 2010

  1. Windows ve Outlook bitinize bağlı olarak varsayılan olarak aşağıdaki dizinlerden birinde yer alan Outlook.exe bulun:

    <disk sürücüsü>\Program Files\Microsoft Office\Office14\
    <disk sürücüsü>\Program Files(x86)\Microsoft Office\Office14\

  2. Outlook.exe sağ tıklayın ve özellikler'i seçin.

  3. Uyumluluk sekmesinin altında Bu programı uyumluluk modunda çalıştır seçeneğini temizleyin.

    Outlook 2010'da Outlook Özellikleri'ndeki Uyumluluk sekmesinin ekran görüntüsü.

  4. Tüm kullanıcılar için ayarları değiştir'i seçin.

  5. Tüm kullanıcılar için uyumluluk sekmesinin altında Bu programı uyumluluk modunda çalıştır seçeneğini temizleyin.

    Outlook 2010'da tüm kullanıcılar için Uyumluluk ayarlarının ekran görüntüsü.

  6. İki kez Tamam'ı seçin.

Daha fazla bilgi

Daha fazla bilgi için, bir Office uygulamasını başlattığınızda "Microsoft Office bu ürünün lisansını doğrulayamıyor" hatasına bakın.