Not
Bu sayfaya erişim yetkilendirme gerektiriyor. Oturum açmayı veya dizinleri değiştirmeyi deneyebilirsiniz.
Bu sayfaya erişim yetkilendirme gerektiriyor. Dizinleri değiştirmeyi deneyebilirsiniz.
Özgün KB numarası: 3044375
Belirtiler
Microsoft Outlook'ta, belirli bir klasör için sunucu sayısı ve çevrimdışı öğe sayısının eşleşmediğini fark edebilirsiniz. Aşağıdaki ekran görüntüsünde bu sorun gösterilmektedir.
Neden
Bu sorun, bir klasör için eşitleme filtresi yapılandırıldığında oluşur.
Çözüm
Filtreye artık ihtiyacınız yoksa veya ilk etapta etkinleştirmek istemiyorsanız, filtreyi kaldırmak için şu adımları izleyin:
- Outlook'un ayrıntılar bölmesinde klasöre sağ tıklayın ve özellikler'i seçin.
- Eşitleme sekmesini ve ardından Filtre'yi seçin.
- Tümünü Temizle'yi seçin veya filtre ölçütlerini gerektiği gibi ayarlayın.
Not
Değişiklikler Outlook'taki bir sonraki Gönderme/Alma işlemine kadar uygulanmaz.
Daha fazla bilgi
Outlook Çevrimdışı modundayken eşitleme filtresi işleminin çalışmadığını unutmayın.