Not
Bu sayfaya erişim yetkilendirme gerektiriyor. Oturum açmayı veya dizinleri değiştirmeyi deneyebilirsiniz.
Bu sayfaya erişim yetkilendirme gerektiriyor. Dizinleri değiştirmeyi deneyebilirsiniz.
Özgün KB numarası: 3009042
Belirtiler
Outlook Giden Kutusu'nda gecikmeli teslimin uygulandığı bir iletiyi açtığınızda, ileti gövdesini düzenleyemezsiniz ve gönder düğmesi iletide eksiktir:
Neden
Bu davranış, aşağıdaki koşullar doğruysa oluşur:
- Exchange Server 2013 posta kutusuna bağlanıyorsunuz.
- Çevrimiçi Mod Outlook profili kullanarak bağlanıyorsunuz.
Çözüm
Bu sorunu geçici olarak çözmek için etkilenen iletiyi kapatıp yeniden açın. Bu eylemi gerçekleştirdikten sonra, iletiyi beklendiği gibi düzenleyebilir ve yeniden gönderebilirsiniz.
Not
İletiyi açıp kapatır ancak iletiyi yeniden açmaz ve sonra yeniden Gönder'e tıklarsanız, ileti Giden Kutusu'nda kalır ve gecikmeli teslim zamanında gönderilmez. Teslim için doğru ayarlanmış bir ileti italik konu satırıyla ve giden ileti simgesiyle birlikte aşağıdaki gibi görünür:
Daha fazla bilgi
İletiyi gecikmeli teslim için yapılandırmak için şu adımları izleyin:
- Geciktirmek istediğiniz iletide, şeritteki Seçenekler sekmesine tıklayın.
- Teslimi Geciktir'i seçin ve Özellikler iletişim kutusunda Teslim etmeden önce teslim etme seçeneğinin belirlendiğinden ve gelecekte teslim için istenen tarih ve saatin aşağıdaki gibi seçildiğinden emin olun: