Not
Bu sayfaya erişim yetkilendirme gerektiriyor. Oturum açmayı veya dizinleri değiştirmeyi deneyebilirsiniz.
Bu sayfaya erişim yetkilendirme gerektiriyor. Dizinleri değiştirmeyi deneyebilirsiniz.
Belirtiler
Microsoft OneDrive web sayfasına erişmeye çalıştığınızda aşağıdaki hata iletisini alırsınız:
Bu öğe mevcut olmayabilir veya artık kullanılamıyor olabilir.
Bu öğe silinmiş, süresi dolmuş veya görüntüleme izniniz olmayabilir. Daha fazla bilgi için bu öğenin sahibine başvurun.
Neden
OneDrive sitesindeki varsayılan belge kitaplığı adı "Belgeler" olan başka bir adla değiştirildi.
Çözüm
Bu sorunu çözmek için, aşağıdaki yöntemlerden birini kullanarak belge kitaplığını "Belgeler" olarak yeniden adlandırmanız gerekir.
Not
Bu değişiklikleri yapmak için yönetici izinlerine sahip olmanız veya bu değişiklikleri yapmak için yöneticinize başvurmanız gerekir.
Yöntem 1: Microsoft Yönetici sitesini kullanma
Not
Bu tanılama, GCC High veya DoD ortamları veya 21Vianet tarafından sağlanan Microsoft 365 için kullanılamaz.
Aşağıdaki Testleri Çalıştır'ı seçin; bu, Microsoft 365 Yönetici Merkezi'ndeki tanılamayı yerleştirecektir.
Tanılamayı çalıştır bölümünde, söz konusu kullanıcı için Kullanıcı Asıl Adı (UPN) için bir değer girin ve Testleri Çalıştır'ı seçin.
Test sonuçları varsayılan belge kitaplığı adının değiştirildiğini gösteriyorsa, onay kutusunu ve ardından Ayarları Güncelleştir'i seçin.
Yöntem 2: SharePoint Tasarım Aracı kullanma
SharePoint Tasarım Aracı OneDrive sitesini açın.
Tüm Dosyalar'a gidin.
Kitaplığa sağ tıklayın, Yeniden Adlandır'ı seçin ve kitaplığı Belgeler olarak yeniden adlandırın.
Not
OneDrive sitelerinde özelleştirme yapmak için SharePoint Tasarım Aracı kullanmamanızı öneririz.
Daha fazla bilgi
Yine de yardım mı gerekiyor? Microsoft Community web sitesine gidin.