SLA KPI örneklerinde bir uyarı iletisi görüntülenir
Bu makalede, Dynamics 365 Müşteri Hizmetleri'ndeki hizmet düzeyi sözleşmesi (SLA) KPI örneklerinde oluşan uyarı iletisi için bir çözüm sağlanır.
Belirtiler
Varlık kayıtlarında aşağıdaki uyarı iletisi görüntülenir:
İş akışı iş akışı< kimliği > kapalı olduğundan SLA örnekleri yanlış olabilir. İş akışını açmak için lütfen yöneticinize başvurun.
İş akışı kimliği sistemden sisteme değişir.
Neden
SLAInstanceMonitoringWarningAndExpiryFlow etkinleştirilmedi.
Çözüm
Birleşik Arabirim SLA'larından hiçbiri etkinleştirilmediyse, SLAInstanceMonitoringWarningAndExpiryFlow'u etkinleştirmek için birini etkinleştirmeniz gerekir. Akışın yalnızca ve için prvReadSLAKPIInstance
genel düzeyde SLA KPI ayrıcalıklarına sahip bir kullanıcı tarafından kapatılması ve prvWriteSLAKPIInstance
açılması gerekir.
Ancak tüm SLA'lar etkinse ancak akış yine de devre dışı bırakılırsa aşağıdaki adımları uygulayın:
- Power Automate'teAkışlarım>Bulut akışları'na gidin.
- Bulut akışları'ndaSLAInstanceMonitoringWarningAndExpiryFlow'u seçin.
- Aç'ı seçin.