Microsoft Teams çeviricisi özel bir uygulamada görünmüyor
Bu makalede, Microsoft Teams çeviricisinin Microsoft Dynamics 365 Sales'daki özel bir uygulamada görünmediği bir sorun için çözüm sağlanır.
Belirtiler
Bir satıcı teams çeviricisini özel bir uygulamada göremez.
Neden
Satışçıların hesaplarına gerekli Teams lisansı veya telefon numarası atanmadığında özel uygulamayı yüklemesi gereken eklenti çalışmaz.
Çözüm
Bu sorunu çözmek için özel uygulamayı yeniden ekleyin:
Microsoft Teams aramaları ayar sayfasına gidin. Bu sayfa yalnızca Sales Hub uygulamasında kullanılabilir.
Gelişmiş ayarlar açılan listesinden özel uygulamayı kaldırın.
Güncelleştir'i seçin.
Sayfa kaydedildikten sonra sayfayı yenileyin.
Özel uygulamayı Gelişmiş ayarlar açılan listesine ekleyin.
Güncelleştir'i seçin.
Özel uygulamaya gidin ve çeviricinin gösterilip gösterilmediğini denetleyin.
Geri Bildirim
https://aka.ms/ContentUserFeedback.
Çok yakında: 2024 boyunca, içerik için geri bildirim mekanizması olarak GitHub Sorunları’nı kullanımdan kaldıracak ve yeni bir geri bildirim sistemiyle değiştireceğiz. Daha fazla bilgi için bkz.Gönderin ve geri bildirimi görüntüleyin