Aracılığıyla paylaş


Microsoft Teams çeviricisi özel bir uygulamada görünmüyor

Bu makalede, Microsoft Teams çeviricisinin Microsoft Dynamics 365 Sales'daki özel bir uygulamada görünmediği bir sorun için çözüm sağlanır.

Belirtiler

Bir satıcı teams çeviricisini özel bir uygulamada göremez.

Neden

Satışçıların hesaplarına gerekli Teams lisansı veya telefon numarası atanmadığında özel uygulamayı yüklemesi gereken eklenti çalışmaz.

Çözüm

Bu sorunu çözmek için özel uygulamayı yeniden ekleyin:

  1. Microsoft Teams aramaları ayar sayfasına gidin. Bu sayfa yalnızca Sales Hub uygulamasında kullanılabilir.

  2. Gelişmiş ayarlar açılan listesinden özel uygulamayı kaldırın.

    Microsoft Teams çağrıları sayfasındaki Gelişmiş ayarlar'dan özel bir uygulamanın nasıl kaldırılacağını gösteren ekran görüntüsü.

  3. Güncelleştir'i seçin.

  4. Sayfa kaydedildikten sonra sayfayı yenileyin.

  5. Özel uygulamayı Gelişmiş ayarlar açılan listesine ekleyin.

  6. Güncelleştir'i seçin.

  7. Özel uygulamaya gidin ve çeviricinin gösterilip gösterilmediğini denetleyin.