Salesforce CRM'de Gelişmiş Email etkinleştirilmediğinde CRM'e e-posta kaydedilemiyor
Bu makale, Salesforce CRM'de Gelişmiş Email etkinleştirilmediğinde Sales için Microsoft Copilot'ta oluşan "Salesforce'ta güncelleştirme ayarları" hatasını gidermenize ve çözmenize yardımcı olur.
Not
Microsoft Sales Copilot, Ocak 2024'te Microsoft Copilot for Sales olarak yeniden tanımlanmıştır. Bu makaledeki ekran görüntüsü yakında yeni adla güncelleştirilecektir.
Kimler etkilenir?
Gereksinim türü | Açıklama |
---|---|
İstemci uygulaması | Sales Outlook eklentisi için Copilot |
Ortam | Web ve masaüstü istemcileri |
OS | Windows ve Mac |
Dağıtım | Kullanıcı tarafından yönetilen ve yönetici tarafından yönetilen |
CRM | Salesforce |
Kullanıcılar | Tüm kullanıcılar |
Belirtiler
Salesforce'a e-posta kaydetmeye çalıştığınızda aşağıdaki hata iletisini alırsınız:
Salesforce'ta ayarları güncelleştirme
Neden
Gelişmiş Email Salesforce'ta etkinleştirilmez.
Çözüm
Bu sorunu çözmek için aşağıdaki eylemlerden birini gerçekleştirin:
- Salesforce'ta Gelişmiş Email etkinleştirin.
- Yöneticinizden, Salesforce'ta Gelişmiş Email etkinleştirmeden e-postaların Salesforce'a kaydedilmesine izin vermek için Microsoft desteğine başvurmasını isteyin.
Daha fazla bilgi
Sorununuz hala çözümlenmemişse uzmanlarımızla etkileşime geçmek için Copilot for Sales - Microsoft Community Hub'a gidin.
Üçüncü taraf bilgileri hakkında yasal uyarı
Bu makalede adı geçen üçüncü taraf ürünleri Microsoft'tan bağımsız şirketler tarafından üretilmektedir. Microsoft, bu ürünlerin performansı veya güvenilirliği ile ilgili örtük veya başka türlü hiçbir garanti vermez.
Geri Bildirim
https://aka.ms/ContentUserFeedback.
Çok yakında: 2024 boyunca, içerik için geri bildirim mekanizması olarak GitHub Sorunları’nı kullanımdan kaldıracak ve yeni bir geri bildirim sistemiyle değiştireceğiz. Daha fazla bilgi için bkz.Gönderin ve geri bildirimi görüntüleyin