Not
Bu sayfaya erişim yetkilendirme gerektiriyor. Oturum açmayı veya dizinleri değiştirmeyi deneyebilirsiniz.
Bu sayfaya erişim yetkilendirme gerektiriyor. Dizinleri değiştirmeyi deneyebilirsiniz.
Bu makale, Microsoft Teams'de özel kanal oluşturamıyorsanız sorunları gidermenize ve çözmenize yardımcı olur.
Kim etkileniyor?
Gereksinim türü | Description |
---|---|
İstemci uygulaması | Sales Outlook eklentisi için Copilot |
Platform | Web ve masaüstü istemciler |
OS | Windows ve Mac |
Dağıtım | Kullanıcı tarafından yönetilen ve yönetici tarafından yönetilen |
CRM | Dynamics 365 ve Salesforce |
Kullanıcılar | Tüm kullanıcılar |
Belirtiler
Microsoft Teams'de özel kanallı mevcut bir ekibi kullanarak işbirliği alanı oluşturmaya çalıştığınızda aşağıdaki hata iletisi görüntülenir:
Kanal eklenemedi.
Neden
Microsoft Teams'de özel kanal oluşturma izniniz yok.
Çözüm
Bu sorunu çözmek için yöneticinize başvurun ve aşağıdaki yöntemlerden birini kullanarak Microsoft Teams'de özel kanallar oluşturma izni verin:
Yöntem 1: Microsoft 365 yönetim merkezi
dynamics 365 yöneticisi olarak Microsoft 365 yönetim merkezi oturum açın.
Sol bölmede Teams & gruplar>İlkeleri'ni seçin.
Kullanıcıyı etkileyen Teams ilkesini seçin ve Özel kanal oluştur'u seçin.
Yöntem 2: Microsoft Teams'ten
Microsoft Teams'i açın ve kullanıcının özel kanal oluşturamayabildiğinden takıma gidin.
Takım adının yanındaki Diğer seçenekler simgesini ve Takımı yönet'i seçin.
Ayarlar sekmesini seçin.
Üye izinleri altında, Üyelerin özel kanal oluşturmasına izin ver'i seçin.
Daha Fazla Bilgi
Sorununuz hala çözümlenmemişse uzmanlarımızla etkileşim kurmak için Satış için Copilot - Microsoft Community Hub'a gidin.