登录到 Copilot for Sales 时Dynamics 365缺少权限
本文可帮助你排查和解决 Microsoft Dynamics 365用户尝试登录 Microsoft Copilot for Sales 时出现的与缺少权限相关的错误消息。
谁受到影响?
要求类型 | 说明 |
---|---|
客户端应用 | Copilot for Sales Outlook 加载项 |
平台 | Web 和桌面客户端 |
操作系统 | Windows 和 Mac |
部署 | 用户托管和管理员托管 |
CRM | Dynamics 365 |
用户 | 在 Dynamics 365 中没有 Copilot for Sales 权限的用户 |
症状
当Dynamics 365用户尝试登录到 Copilot for Sales 时,将显示一条错误消息,指示缺少某些权限。
原因
用户在 Dynamics 365 中没有 Copilot for Sales 用户角色授予的 Copilot for Sales 权限。
解决方案
若要解决此问题,请向用户分配Dynamics 365客户所需的其他权限。
更多信息
如果问题仍未解决,请转到 Copilot for Sales - Microsoft 社区中心 与我们的专家联系。
反馈
https://aka.ms/ContentUserFeedback。
即将发布:在整个 2024 年,我们将逐步淘汰作为内容反馈机制的“GitHub 问题”,并将其取代为新的反馈系统。 有关详细信息,请参阅:提交和查看相关反馈