Outlook Web App在 Microsoft 365 中使用時會以淺色版本開啟,即使使用者有支援的網頁瀏覽器
原始 KB 編號: 2506626
徵狀
當使用者在 Microsoft 365 環境中開啟Outlook Web App時,Outlook Web App只會在淺色版本中開啟。 因此,使用者無法存取標準版本的 Outlook Web App 中可用的完整功能集。 即使使用者的網頁瀏覽器支援標準版本的 Outlook Web App 中完整的功能集,還是會發生這種情況。
組織中的其他使用者不會遇到這些徵兆。 當其他使用者開啟Outlook Web App時,他們可以存取Outlook Web App中提供的完整功能集。
原因
如果使用者無意中選取 [在Outlook Web App中使用失明和弱視體驗] 選項,就會發生此案例。
解決方案
若要解決此問題,請遵循下列步驟:
請確定使用者使用支援的網頁瀏覽器。
在 [Outlook Web App] 中,選取 [選項]。
在左側流覽窗格中,選取 [Outlook Web App版本],然後清除 [使用 Light Version 的 Outlook Web App] 核取方塊。
選取頁面頂端的 [儲存]。
登出Outlook Web App。 下次使用者登入Outlook Web App時,使用者會看到標準版本的 Outlook Web App。
其他資訊
Outlook Web App的淺色版本已優化,以支援失明或視力不佳的使用者。 此外,它支援較舊的網頁瀏覽器。 如需輕量版 Outlook Web App的詳細資訊,請參閱深入瞭解 Outlook 的淺色版本。
如需 Microsoft 365 協助工具功能的詳細資訊,請參閱 Outlook 的協助工具支援。
是否仍需要協助? 前往 Microsoft Community。