Outlook Web App 在 Microsoft 365 中使用時,會在淺色版本中開啟,即使使用者有支援的網頁瀏覽器

原始 KB 編號: 2506626

徵狀

當使用者在 Microsoft 365 環境中開啟 Outlook Web App 時,Outlook Web App 只會在淺色版本中開啟。 因此,用戶無法存取標準版本的 Outlook Web App 中提供的一組完整功能。 即使使用者的網頁瀏覽器支援標準版本的 Outlook Web App 中完整的功能集,還是會發生這種情況。

組織中的其他使用者不會遇到這些徵兆。 當其他用戶開啟 Outlook Web App 時,他們可以存取 Outlook Web App 中提供的一組完整功能。

原因

如果使用者無意中選取 [在 Outlook Web App 中使用失明和弱視體驗] 選項,就會發生此案例。

解決方案

若要解決此問題,請遵循下列步驟:

  1. 請確定使用者使用支援的網頁瀏覽器。

  2. 在 [Outlook Web App] 中,選取 [選項]

    顯示 [選項] 按鈕的淺色版本 Outlook Web App 螢幕快照。

  3. 在左側瀏覽窗格中,選取 [Outlook Web App 版本],然後清除 [使用 Light Version 的 Outlook Web App] 複選框。

  4. 選取頁面頂端的 [儲存]。

  5. 註銷 Outlook Web App。 下次使用者登入 Outlook Web App 時,使用者會看到標準版本的 Outlook Web App。

其他相關資訊

Outlook Web App 的淺色版本已優化,可支援失明或視力不佳的使用者。 此外,它支援較舊的網頁瀏覽器。 如需輕量版 Outlook Web App 的詳細資訊,請參閱深入瞭解 Outlook 的淺色版本

如需 Microsoft 365 輔助功能功能的詳細資訊,請參閱 Outlook 的輔助功能支援

是否仍需要協助? 前往 Microsoft Community