共用方式為


無法存取 Teams 進階版 功能

徵兆

具有有效 Microsoft Teams 進階版 功能授權的使用者,在嘗試存取這些功能時,可能會遇到下列任何問題:

  • 功能不會出現在 Teams 應用程式中。
  • 在購買和指派授權之後,這些功能無法立即取得,但在延遲最多 24 小時後即可供使用。
  • 這些功能永遠不會可供使用。

原因

下列各項原因,都有可能導致發生這個問題:

  • 指派給用戶的試用版授權已過期。
  • 尚未布建指派的授權。 程式最多需要 24 小時的時間才能完成。
  • 指派授權之後,未啟用必要的服務。

解決方法

如果用戶獲派試用版授權,請檢查授權的有效性。 試用授權有效期為購買日期 30 天。 超過 30 天的限制之後,授權就會過期。 如果使用者仍然必須使用 Teams 進階版 功能,您必須為其購買 Teams 進階版 授權

如果使用者使用仍然有效的授權,請在每個受影響的使用者Microsoft遠端連線分析器工具中執行 Teams 進階版 詳細數據連線測試。 此工具可用來針對影響 Teams 的連線問題進行疑難解答。

線上測試會確認用戶帳戶是否符合使用 Teams 進階版 功能的需求。 在所執行的檢查中,連線測試會檢查下列條件:

  • 用戶帳戶是否有有效的 Teams 授權?
  • 用戶帳戶是否有有效的 Teams 進階版 授權?
  • 是否為 Teams 進階版 功能啟用適當的服務?

注意

Microsoft遠端連線分析器工具不適用於 GCC 和 GCC High Microsoft 365 政府環境。

若要執行連線測試,請遵循下列步驟:

  1. 開啟網頁瀏覽器,然後流覽至 [Teams 進階版 詳細數據] 測試。
  2. 使用受影響用戶帳戶的認證登入。
  3. 輸入顯示的驗證碼,然後選取 [ 驗證]。
  4. 選取複選框以接受合約條款,然後選取 [ 執行測試]。

測試完成後,畫面會顯示所執行檢查的詳細數據,以及測試是否成功、失敗或成功,但顯示警告。 選取提供的連結,以取得警告和失敗的詳細資訊,以及解決這些警告的方法。