原始 KB 編號: 3028159
徵狀
當您在 Microsoft Outlook 中傳送電子郵件訊息時,您會收到下列錯誤訊息:
作業失敗。 傳訊介面傳回未知的錯誤。 如果問題持續發生,請重新啟動 Outlook。
原因
在相同的 Outlook 配置檔中設定 Google Apps Sync for Outlook 帳戶和 Exchange Server 帳戶時,就會發生此問題。
解決方案
請勿在相同的 Outlook 配置檔中設定 Exchange Server 帳戶和 Google Apps Sync for Outlook 帳戶。 相反地,請建立個別的 Outlook 配置文件,然後在另一個配置檔中設定 Google Apps Sync for Outlook 帳戶和 Exchange Server 帳戶。 本 Microsoft 知識庫文章說明 如何在 Outlook 中建立配置檔及設定電子郵件帳戶。
其他相關資訊
如需此問題的詳細資訊,請移至 [Google Apps 已知問題] 頁面,然後展開 [Email 客戶端和行動裝置] 區段。
協力廠商資訊免責聲明
本文提及的協力廠商產品是由與 Microsoft 無關的獨立廠商所製造。 Microsoft 不以默示或其他方式,提供與這些產品的效能或可靠性有關的擔保。
協力廠商連絡資訊免責聲明
Microsoft 提供協力廠商的連絡資訊,協助您尋找技術支援。 此連絡資訊如有變更,恕不另行通知。 Microsoft 不保證此協力廠商連絡資訊的正確性。