共用方式為


無法在 Outlook Microsoft Dynamics CRM 應用程式中追蹤電子郵件

本文提供無法 追蹤當您開啟 Microsoft Dynamics CRM App for Microsoft Outlook 時,無法追蹤此電子郵件 的解決方法。

適用於: Microsoft Dynamics CRM 2016
原始 KB 編號: 3163174

徵兆

當您開啟 Microsoft Dynamics CRM App for Microsoft Outlook 時,畫面頂端會出現一個黃色列,上面寫著: 無法追蹤此電子郵件

原因

目前不支援從 Outlook 2013 和 Outlook 2016 用戶端撰寫電子郵件檢視的電子郵件追蹤。

解決方法

在 Outlook 2013 和 Outlook 2016 支援電子郵件組合期間追蹤電子郵件之前,您必須先傳送電子郵件,然後從 [傳送的郵件] 資料夾追蹤電子郵件。 或者,您也可以改用網頁瀏覽器使用 Outlook Web 存取,在組合期間追蹤電子郵件。