Sdílet prostřednictvím


Chybová zpráva "Nejde ověřit předplatné" nebo "Nenašlo se žádné předplatné"

Příznaky

Při pokusu o použití aplikace Microsoft 365 Copilot pro iOS se zobrazí jedna z následujících chybových zpráv:

Nejde ověřit předplatné

Pokud chcete tuto aplikaci znovu aktivovat, přihlaste se.

Nenašlo se žádné předplatné.

Nepodařilo se nám najít předplatné připojené k vašemu účtu.

Příčina

K tomuto problému dochází, protože na zařízení existuje dříve aktivovaná verze, pravděpodobně z jiného předplatného. Proto se nová licence Microsoftu 365 nedá použít.

Řešení

Pokud chcete tento problém vyřešit, postupujte následovně:

  1. Zkontrolujte, jaký produkt nebo licenci Microsoftu 365 pro firmy máte.

    Pokud jste přihlášení pomocí pracovního nebo školního účtu a nemáte přiřazenou licenci, požádejte správce Microsoftu 365 o přiřazení licence.

  2. Ověřte stav služby v Centru pro správu Microsoftu 365.

Zřeknutí se odpovědnosti za informace třetích stran

Produkty třetích stran, které tento článek popisuje, jsou vyráběny společnostmi, které jsou nezávislé na Microsoftu. Společnost Microsoft neposkytuje žádnou záruku, předpokládanou nebo jinou záruku týkající se výkonu nebo spolehlivosti těchto produktů.

Potřebujete ještě pomoc? Přejděte na web Microsoft Community.