Poznámka
Přístup k této stránce vyžaduje autorizaci. Můžete se zkusit přihlásit nebo změnit adresáře.
Přístup k této stránce vyžaduje autorizaci. Můžete zkusit změnit adresáře.
Původní číslo KB: 312336
Příznaky
Když spustíte aplikaci Microsoft Outlook, aplikace Outlook automaticky neprovede operaci odesílání a přijímání pro stahování zpráv ze serveru.
Příčina
K tomuto chování může dojít z důvodu poškozené skupiny pro odesílání a přijímání v aplikaci Outlook.
Řešení pro Outlook 2007 a starší verze
Pokud chcete toto chování vyřešit, vytvořte v Outlooku novou skupinu pro odesílání a přijímání:
- V nabídce Nástrojepřejděte na Nastavení odesílání a přijímání a pak vyberte Definovat skupiny pro odesílání a přijímání.
- V části Název skupiny vyberte skupinu a pak vyberte Kopírovat.
- V části Název skupiny pro odesílání a přijímání zadejte název nové skupiny a pak vyberte OK.
- V části Název skupiny vyberte původní název skupiny.
- V části Když je Outlook online a Když je Outlook offline zrušte zaškrtnutí políčka Zahrnout tuto skupinu do odesílání a příjmu (F9).
- Vyberte Zavřít.
- Ukončete Aplikaci Outlook a restartujte Outlook.
Řešení pro Outlook 2010 a novější verze
Pokud chcete toto chování vyřešit, vytvořte v Outlooku novou skupinu pro odesílání a přijímání:
- Vyberte Soubor a pak vyberte Možnosti.
- Vyberte kartu Upřesnit.
- V části Najít odesílání a přijímání vyberte Odeslat a přijmout.
- V části Název skupiny vyberte skupinu a pak vyberte Kopírovat.
- V části Název skupiny pro odesílání a přijímání zadejte název nové skupiny a pak vyberte OK.
- V části Název skupiny vyberte původní název skupiny.
- V části Když je Outlook online a Když je Outlook offline zrušte zaškrtnutí políčka Zahrnout tuto skupinu do odesílání a příjmu (F9).
- Vyberte Zavřít.
- Ukončete Aplikaci Outlook a restartujte Outlook.