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Ursprüngliche KB-Nummer: 3203954
Problem
Sie können Microsoft Outlook nicht verwenden, um Änderungen am Kalender eines anderen Benutzers vorzunehmen, der über eine Microsoft 365 Kiosk-Lizenz verfügt. Dies geschieht, obwohl Sie über Berechtigungen für den Kalender des Microsoft 365 Kiosk-Benutzers verfügen.
Ursache
Es handelt sich hierbei um ein beabsichtigtes Verhalten. Die Messagingprotokolle MAPI und Exchange Web Services (EWS) sind in Microsoft 365 Kiosk-Plänen deaktiviert.
Problemumgehung
Führen Sie einen der folgenden Schritte aus, um dieses Verhalten zu umgehen:
- Verwenden Sie Outlook im Web, um auf den Kalender zuzugreifen.
- Weisen Sie dem Benutzer eine Lizenz zu einem Microsoft 365-Abonnement zu, in dem MAPI aktiviert ist. Weitere Informationen finden Sie unter Beschreibung des Office-Anwendungsdiensts.
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