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Erreurs lors de l’activation de Microsoft 365 sur les versions antérieures de Windows

Résumé

Vous recevez l’un des messages d’erreur suivants lorsque vous essayez d’activer Microsoft 365 Apps sur un système d’exploitation plus ancien, tel que Windows 7 Service Pack 1 (SP1), Windows Server 2008 R2 ou Windows Server 2012 :

Nous avons des difficultés à activer le bureau
Cela peut être dû à un problème de réseau ou de service temporaire. Vérifiez que vous êtes connecté à Internet. Nous activerons Office pour vous lorsque le problème sera résolu.

Capture d’écran du message d’erreur, montrant que nous rencontrons des problèmes d’activation d’Office.

Désolé, mais nous rencontrons des difficultés pour vous connecter. AADSTS9002313 : requête non valide. La demande est incorrecte ou non valide.

Capture d’écran du message d’erreur, montrant que la demande est incorrecte ou non valide.

Désolé... Nous rencontrons des problèmes de serveur temporaires.

Capture d’écran du message d’erreur, montrant que nous rencontrons des problèmes de serveur temporaires.

Cause

Ces erreurs se produisent généralement si TLS 1.2 n’est pas activé, bien qu’il puisse également y avoir d’autres causes.

Pour activer Microsoft 365 Apps, TLS 1.2 doit être activé sur le système d’exploitation. Certains systèmes d’exploitation plus anciens, tels que Windows 7 SP1, Windows Server 2008 R2 et Windows Server 2012, nécessitent une mise à jour pour activer TLS 1.2 par défaut.

Important : l’exécution de Microsoft 365 Apps sur ces systèmes d’exploitation plus anciens n’est pas prise en charge. Pour plus d’informations, consultez Ressources de fin de support pour Office.

Résolution

Pour résoudre ce problème :

  1. Si vous exécutez Windows 7 ou Windows Server 2008, assurez-vous que Le Service Pack 1 est installé.
  2. Activez TLS 1.2 comme protocole par défaut à l’aide de ce correctif facile, puis redémarrez l’appareil.

Pour plus d’informations et des conseils de dépannage, consultez les articles suivants :

References