שתף באמצעות


לא ניתן להזין טקסט בגוף של הודעות דואר אלקטרוני ב- Outlook באינטרנט ב- Internet Explorer

מספר KB מקורי: 2935743

מאפייני הבעיה

בעת חיבור הודעות דואר אלקטרוני או מענה להודעות דואר אלקטרוני ב- Outlook באינטרנט (נקרא בעבר Outlook Web App (OWA)) ב- Internet Explorer, אתה מציין כי לא ניתן להזין טקסט בגוף הודעות הדואר האלקטרוני.

סיבה

בעיה זו עשויה להיגרם כתוצאה מהרחבת אנטי-וירוס של ספק חיצוני לדפדפן האינטרנט שלך.

פתרון

הפוך את תוספת האנטי-וירוס של הספק החיצוני ללא זמינה בדפדפן האינטרנט שלך. לשם כך ב- Internet Explorer, בצע את הפעולות הבאות:

  1. הפעל את Internet Explorer.
  2. בתפריט כלים , בחר ניהול הרחבות.
  3. ברשימת ההרחבות, בחר את ההרחבה שברצונך להפוך ללא זמינה, בחר הפוך ללא זמין ולאחר מכן בחר סגור.

ייתכן שיהיה עליך להפעיל מחדש את Internet Explorer כדי שהשינויים ייכנסו לתוקף.

מידע נוסף

עדיין זקוק לעזרה? עבור אל קהילת Microsoft או אל שאלות ותשובות של Microsoft.