שתף באמצעות


פריטים נעלמים או אינם גלויים בתיקיית Outlook

מאפייני הבעיה

חלק מהפריטים או כולם נעלמים מתיקיה נתונה ב-Microsoft Outlook. זה מתרחש מיד או לאחר פרק זמן קבוע ועקבי.

סיבה

בעיה זו מתרחשת אם הוחל מסנן על הגדרות תצוגת ברירת המחדל של תיקיית Outlook.

פתרון

הפריטים אינם נמחקים אלא מסוננים מהתצוגה בדרך כלשהי. לכן, כדי לפתור בעיה זו, שנו את אפשרויות הסינון בדרך כלשהי.

אפשרויות הסינון משתנות. עם זאת, כמה מאפשרויות הסינון הנפוצות יותר הן כדלקמן:

  • תאריך קבלה
  • מילות מפתח
  • מצב 'נקרא/לא נקרא'
  • שולח/נמען
  • חשיבות
  • גודל

אפשרויות התצוגה ישתנו מעט, בהתאם לגירסת Outlook שבה אתה משתמש. כדי לשנות את אפשרויות התצוגה ב-Outlook, בצעו את השלבים הבאים.

עבור Outlook 2010 וגירסאות מאוחרות יותר

  1. ברצועת הכלים, בחר בכרטיסייה תצוגה.

  2. באזור תצוגה נוכחית, בחרו הגדרות תצוגה.

  3. בחרו סנן ולאחר מכן סקרו את הכרטיסיות הבאות עבור כל בחירה שיכולה לסנן הודעות ספציפיות:

    • מטלות
    • אפשרויות נוספות
    • מתקדם

מידע נוסף

לקבלת מידע נוסף אודות יצירה, שינוי או התאמה אישית של תצוגות תיקיה ב- Outlook, ראו יצירה, שינוי או התאמה אישית של תצוגה.