Megjegyzés
Az oldalhoz való hozzáféréshez engedély szükséges. Megpróbálhat bejelentkezni vagy módosítani a címtárat.
Az oldalhoz való hozzáféréshez engedély szükséges. Megpróbálhatja módosítani a címtárat.
Eredeti tudásbáziscikk száma: 2976203
Jelenségek
Amikor egy felhasználó megkísérli beállítani a microsoftos 365-fiók levelezését a Microsoft Outlookban, a felhasználó a következő hibaüzenetet kapja:
Nem érhető el a kapcsolat a Microsoft Microsoft Exchange kiszolgálóval. A művelet végrehajtásához online, vagy csatlakoztatott Outlook alkalmazás szükséges.
A probléma oka
Ez a probléma akkor fordulhat elő, ha a felhasználónak olyan fiókja van egy külső szolgáltatónál, amely ugyanazt az e-mail-címet és jelszót használja, mint amelyet a felhasználó Microsoft 365-fiókja használ.
Megoldás
A probléma megoldásához a helyzetnek megfelelően használja az alábbi módszerek egyikét.
1. módszer – Új alias létrehozása a felhasználó számára a Microsoft 365-ben
Hozzon létre egy új aliast a felhasználónak a Microsoft 365-ben, és használja az Outlook beállításához. Ehhez hajtsa végre a következő lépéseket:
- Jelentkezzen be az Exchange Felügyeleti központba.
- Jelölje ki a címzetteket, jelölje ki a postaládákat, majd kattintson duplán a felhasználó postaládájára.
- Válassza ki az e-mail-címet, válassza a Hozzáadás (
), majd az SMTP lehetőséget, majd adjon hozzá egy új aliast, amely a tartományt
.onmicrosoft.com
használja. Adja hozzá például az aliastjohn@contoso.onmicrosoft.com
. - Az Outlook beállításához használja a 3. lépésben létrehozott aliast a felhasználó e-mail-címe helyett. Amikor a rendszer ismét kéri a hitelesítő adatok megadását a beállítási folyamat során, használja a felhasználó tényleges Microsoft 365-ös e-mail-címét.
2. módszer – A felhasználónév vagy a jelszó módosítása
Módosítsa a felhasználó Microsoft 365-fiókjának vagy harmadik fél fiókjának felhasználónevét vagy jelszavát, hogy az egyedi legyen a felhasználó Microsoft 365-fiókjában.
További segítségre van szüksége? Lépjen a Microsoft közösség oldalra.