Megjegyzés
Az oldalhoz való hozzáféréshez engedély szükséges. Megpróbálhat bejelentkezni vagy módosítani a címtárat.
Az oldalhoz való hozzáféréshez engedély szükséges. Megpróbálhatja módosítani a címtárat.
Jelenségek
Amikor a Microsoft Outlook-ot Microsoft 365-tel együtt használja, a következő jelenségek valamelyikét tapasztalja:
- Az Outlook lassan válaszol, amikor megpróbálja megnyitni az e-maileket.
- E-mail küldésekor az üzenet hosszú ideig a Postázandó üzenetek mappában marad.
- Az Outlook lassan válaszol, amikor mellékletet próbál beszúrni. Gyakran az alábbi figyelmeztető üzenet jelenik meg:
Az Outlook adatokat kér le a kiszolgálóról
A probléma oka
Ez a probléma számos ok miatt fordulhat elő:
Ezt a problémát egy Exchange Online-kiszolgáló hibája okozhatja. Ebben az esetben jelentkezzen be a Microsoft 365 portálra a rendszergazdai hitelesítő adataival, majd válassza ki a Szolgáltatás állapota lehetőséget annak megállapításához, hogy más ügyfelek is tapasztalják-e ugyanezt a problémát. Ha más ügyfelek is tapasztalják a problémát, a probléma a szolgáltatásmegszakító esemény megoldásakor megszűnik.
Azt is állapítsa meg, hogy helyi hálózati problémák okozhatják-e a problémát. Ide tartoznak a helyi proxykiszolgálót, tűzfalat vagy internetszolgáltatót érintő problémák.
Megoldás
A probléma megoldásához végezze el az alábbi lépéseket:
Győződjön meg arról, hogy telepítve vannak a legutóbbi Outlook frissítések. További információért, lásd: A Microsoft Outlook (csak USA angol) legújabb vonatkozó frissítésének telepítése.
Tesztelje, hogy megoldódott-e a probléma. Ha a probléma továbbra is fennáll, folytassa a 2. lépéssel.
Ehhez próbálja ki az Outlook telepített verziójának megfelelő módszerek egyikét az alábbi cikkekből.
- Az Outlook 2010 és újabb verziói esetében olvassa el Az Outlook nem válaszol hiba vagy az Outlook lefagy egy fájl megnyitásakor vagy e-mail küldésekor című témakört.
- Az Outlook 2010 esetén olvassa el Teljesítményproblémák elhárítása az Outlookban című témakört.
Ha a probléma továbbra is fennáll, folytassa a 3. lépéssel.
Próbálkozzon az alábbiakkal.
Válassza az Outlook speciális diagnosztika, majd válassza a Futtatás lehetőséget, amikor a böngésző kéri.
Megjegyzés:
Ez a diagnosztika részletes információkat készít az Outlook konfigurációjáról, és megoldásokat kínál az észlelt problémákra. Azt is lehetővé teszi, hogy feltöltse az eredményeket a Microsoftnak, hogy egy vevőszolgálati szakember áttekinthesse azokat, mielőtt támogatás céljából hívást kezdeményezne.
Tiltsa le a Skype Vállalati online verzió (korábbi nevén Lync Online) integrációját. Ha az Outlook integrálva van Skype Vállalati online verzióval a Microsoft 365-környezetben, az integráció hatással lehet az Outlook teljesítményére. Ha le szeretné tiltani Skype Vállalati online verzió integrációját az Outlookkal, kövesse az alábbi lépéseket:
- Nyissa meg a Lyncet, válassza a fogaskerék ikont a jobb felső sarokban, mutasson az Eszközök pontra, majd válassza a Beállítások lehetőséget.
- Válassza a Személyes lehetőséget, majd törölje a jelet a Személyes információkezelő területen lévő jelölőnégyzetekből.
- Kattintson az OK gombra, majd indítsa újra az Outlookot és a Lyncet.
További segítségre van szüksége? Lépjen a Microsoft közösség oldalra.