"DNS_PROBE_FINISHED_NXDOMAIN" hiba a OneDrive vagy a SharePoint elérésekor
Jelenség
Amikor megpróbálja elérni a OneDrive-ot vagy a SharePointot, a következő hibaüzenet jelenik meg:
A probléma oka
Előfordulhat, hogy a OneDrive-ra vagy a SharePointra vonatkozó előfizetése lejárt.
Megoldás
Az előfizetés újraaktiválása
A Microsoft 365-előfizetés újraaktiválásához lásd: Reaktív előfizetés
Ürítse ki a DNS-gyorsítótárat
Ha az előfizetése aktív, és továbbra is fennáll a probléma, az a helyi rendszerek DNS-gyorsítótárában el is távolítható teendőlista lehet.
A helyi rendszerek DNS-gyorsítótárának kiürítése:
Válassza a Start gombot.
Írja be a cmd parancsot , és nyissa meg a Parancssor alkalmazást.
A Parancssor ablakban írja be a következő parancsot
ipconfig /flushdns
: .Válassza az Enter billentyűt a billentyűzeten.
A DNS kiürítése után próbálja meg újból elérni a OneDrive-ot vagy a SharePointot .
Ha továbbra sem tud hozzáférni a szolgáltatáshoz, forduljon a Microsoft műszaki támogatási szolgálatához.
További információ
További segítségre van szüksége? Lépjen a SharePoint Közösség oldalra.