Nota
L'accesso a questa pagina richiede l'autorizzazione. È possibile provare ad accedere o modificare le directory.
L'accesso a questa pagina richiede l'autorizzazione. È possibile provare a modificare le directory.
Numero KB originale: 2968977
Sintomi
Quando si tenta di avviare Outlook 2016, Outlook 2013 o Outlook 2010 in un computer che esegue Windows 8 o Windows 7, è possibile che venga visualizzato uno dei seguenti messaggi di errore e Outlook non può essere avviato.
Outlook 2016 (MSI) su Windows 8
Procedura guidata di attivazione
La versione di valutazione è scaduta. La maggior parte delle funzionalità di Outlook è stata disabilitata. Scegliere un'opzione seguente per riattivare.
Outlook 2016 (a portata di clic) o Outlook 2013 (a portata di clic) in Windows 8
Si è verificato un errore che impedisce il corretto funzionamento di Outlook. Di conseguenza, sarà necessario chiudere Outlook. Vuoi che ripariamo adesso?
Outlook 2013 (MSI) su Windows 8
Configurazione di Microsoft Office Professional Plus 2013...
oppure
Microsoft Office non è in grado di verificare la licenza per questo prodotto. È consigliabile ripristinare l'applicazione Office usando il Pannello di controllo.
Outlook 2016 (a portata di clic o MSI) in Windows 7
L'applicazione non è stata in grado di avviarsi correttamente (0xc000001d). Fare clic su OK per chiudere l'applicazione.
Outlook 2013 (a portata di clic o MSI) in Windows 7
È necessario creare un profilo di Microsoft Outlook. In Microsoft Windows passare al Pannello di controllo e aprire Posta. Fare clic su Mostra profili e quindi su Aggiungi.
Impossibile avviare Microsoft Outlook. Impossibile aprire la finestra di Outlook. Il server non è disponibile. Contattare l'amministratore se questa condizione persiste.
Outlook 2010 su Windows 8.1 o Windows 8
Disconnesso
Outlook 2010 in Windows 7
Non sono stati creati profili di Microsoft Outlook. In Microsoft Windows fare clic sul pulsante Start e quindi su Pannello di controllo. Fare clic su Account utente e quindi su Posta. Fare clic su Mostra profili e quindi su Aggiungi.
Motivo
Outlook è in esecuzione in modalità di compatibilità per un sistema operativo diverso.
Risoluzione
Disabilitare la modalità di compatibilità attenendosi alla procedura seguente per il tipo di installazione e la versione di Windows appropriati.
Outlook 2016 (MSI o A portata di clic) in Windows 8.1, Windows 8 o Windows 7
Trovare Outlook.exe, che per impostazione predefinita si trova in una delle seguenti directory, a seconda del tipo di installazione di Outlook e dell'architettura di Windows e Outlook.
MSI-Based tipo di installazione:
<unità disco>\Programmi\Microsoft Office\Office16\
<unità> disco\Programmi(x86)\Microsoft Office\Office16\Tipo di installazione a portata di clic:
<unità disco>\Program Files\Microsoft Office\root\Office16\
<unità> disco\Programmi(x86)\Microsoft Office\root\Office16\
Fare clic con il pulsante destro del mouse su Outlook.exee quindi scegliere Proprietà.
Nella scheda Compatibilità deselezionare l'opzione Esegui questo programma in modalità compatibilità.
Selezionare Cambia impostazioni per tutti gli utenti.
In Compatibilità per tutti gli utenti deselezionare l'opzione Esegui questo programma in modalità compatibilità.
Selezionare OK due volte.
Outlook 2013 (MSI o A portata di clic) in Windows 8.1
Trova Outlook.exe, che per impostazione predefinita si trova in una delle seguenti directory, a seconda del tipo di installazione di Outlook e della versione a 32 o 64 bit di Windows e Outlook.
Tipo di installazione basato su MSI:
<unità disco rigido>\Programmi\Microsoft Office\Office15\
<unità> disco\Programmi(x86)\Microsoft Office\Office15\Tipo di installazione a portata di clic:
<unità> disco\Programmi\Microsoft Office 15\root\Office15\
<unità disco\Programmi(x86)\Microsoft Office 15\root\Office15\
Fare clic con il pulsante destro del mouse su Outlook.exee quindi scegliere Risoluzione dei problemi di compatibilità.
Selezionare Risoluzione dei problemi del programma.
Deselezionare tutte le opzioni e quindi selezionare Avanti.
Selezionare la terza opzione , No, ho finito di analizzare il problema... e quindi selezionare Avanti.
Seleziona Chiudi.
Outlook 2013 (MSI o A portata di clic) in Windows 8 o Windows 7
Trovare Outlook.exe, che per impostazione predefinita si trova in una delle directory seguenti:
Tipo di installazione basato su MSI:
<unità> disco\Programmi\Microsoft Office\Office15
<unità> disco\Programmi(x86)\Microsoft Office\Office15\Tipo di installazione a portata di clic:
<unità disco>\Programmi\Microsoft Office 15\root\Office15
<unità disco>\Programmi(x86)\Microsoft Office 15\rroot\Office15\
Fare clic con il pulsante destro del mouse Outlook.exe, scegliere Proprietà.
Nella scheda Compatibilità deselezionare l'opzione Esegui questo programma in modalità compatibilità per :
Selezionare Cambia impostazioni per tutti gli utenti.
Nella scheda Compatibilità per tutti gli utenti deselezionare l'opzione Esegui questo programma in modalità compatibilità.
Selezionare OK due volte.
Outlook 2010 in Windows 8.1, Windows 8 o Windows 7
Trovare Outlook.exe, che per impostazione predefinita si trova in una delle directory seguenti, a seconda del livello di bit di Windows e Outlook:
<unità disco>\Programmi\Microsoft Office\Office14\
<unità> disco\Programmi(x86)\Microsoft Office\Office14\Fare clic con il pulsante destro del mouse su Outlook.exee quindi scegliere Proprietà.
Nella scheda Compatibilità deselezionare l'opzione Esegui questo programma in modalità compatibilità.
Selezionare Cambia impostazioni per tutti gli utenti.
Nella scheda Compatibilità per tutti gli utenti deselezionare l'opzione Esegui questo programma in modalità compatibilità.
Selezionare OK due volte.
Maggiori informazioni
Per altre informazioni, vedere l'errore "Microsoft Office non è in grado di verificare la licenza per questo prodotto" quando si avvia un'app di Office.