Una chiamata dialer di Teams da un contatto, un account o un record di lead ha esito negativo
Questo articolo fornisce una soluzione per un problema a causa del quale una chiamata dialer di Microsoft Teams da un contatto, un account o un record di lead ha esito negativo in Microsoft Dynamics 365 Sales.
Sintomi
Una chiamata dialer di Teams non riesce quando si effettua la chiamata selezionando l'icona della chiamata telefonica accanto a un contatto, un account o un numero di lead. Questo problema si verifica quando il numero non ha un codice paese in Dynamics 365 Sales.
Causa
Questo problema si verifica perché il prefisso del codice paese/area geografica è abilitato.
Risoluzione
Per risolvere questo problema, disabilitare il prefisso del codice paese/area geografica.
Selezionare l'icona Impostazioni sulla barra degli strumenti superiore.
Selezionare Impostazioni di personalizzazione.
Deselezionare la casella di controllo Abilita prefisso del codice paese/area geografica.
Commenti e suggerimenti
https://aka.ms/ContentUserFeedback.
Presto disponibile: Nel corso del 2024 verranno gradualmente disattivati i problemi di GitHub come meccanismo di feedback per il contenuto e ciò verrà sostituito con un nuovo sistema di feedback. Per altre informazioni, vedereInvia e visualizza il feedback per